Aller au contenu

Messages recommandés

Peut être le relais contact x. Position 4

Numéro 18.

Je vais regarder mais de memoire pour le lanceur y'a jamais eu de relais...

c'est pas un relais de "decharge" le temps de demarrer ? j'avais lu ca y'a un moment ?

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 2k
  • Created
  • Dernière réponse

Top Posters In This Topic

Je vois pas pourquoi le relais de contact X poserais soucis. Il ne commande que certains accessoires (genre les phares, clignos, etc, si je me plante pas).

Y a pas de relais qui commande le démarreur, c'est direct relié au neiman. Donc c'est soit le contacteur de neiman, même si tu l'as déjà changé. Soit c'est au niveau du démarreur.

J'ai eu la même chose un coup, le démarreur ne se lançait plus du tout du jour au lendemain littéralement. J'avais changé le démarreur quelques mois avant. Au final c'était les cosses sur le démarreurs qui étaient oxydées (j'aurais du passer un coup de brosse sur les cosses des fils quand je l'avais changé).

Et depuis, nickel.

A cause de l'oxydation, c'est passé de "ça marche" à "ça ne marche plus du tout".

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu la même chose un coup, le démarreur ne se lançait plus du tout du jour au lendemain littéralement. J'avais changé le démarreur quelques mois avant. Au final c'était les cosses sur le démarreurs qui étaient oxydées (j'aurais du passer un coup de brosse sur les cosses des fils quand je l'avais changé).

Et depuis, nickel.

A cause de l'oxydation, c'est passé de "ça marche" à "ça ne marche plus du tout".

+1 j'ai eu plein de fois ce problème :aimentine:

Lien vers le commentaire
Partager sur d’autres sites

C'est bien ce qu'il me semblait qu'il ny avai pas de relais pour le démarreur c'est pour sa que je pense au contacteur mai effectivement celui ci a tendance à déconner avant de tomber en panne d'un coup donc à voir comme à dit Kenny pour l'oxydation

Lien vers le commentaire
Partager sur d’autres sites

Juste un truc joe la meche si tu veux que je regarde pour un moteur 2.9l sur Suisse.

Je sais ou en trouver et en plus je sais qu'ils sont testé http://www.forumvr6.com/public/style_emoticons/#EMO_DIR#/wink.gif http://www.forumvr6.com/public/style_emoticons/#EMO_DIR#/smile.gif

En tout cas je suis désolé pour toi http://www.forumvr6.com/public/style_emoticons/#EMO_DIR#/unsure.gif http://www.forumvr6.com/public/style_emoticons/#EMO_DIR#/sad.gif

Vu le taux de change actuel, faut voir si ça vaut le coup...

Lien vers le commentaire
Partager sur d’autres sites

Je vois pas pourquoi le relais de contact X poserais soucis. Il ne commande que certains accessoires (genre les phares, clignos, etc, si je me plante pas).

Y a pas de relais qui commande le démarreur, c'est direct relié au neiman. Donc c'est soit le contacteur de neiman, même si tu l'as déjà changé. Soit c'est au niveau du démarreur.

J'ai eu la même chose un coup, le démarreur ne se lançait plus du tout du jour au lendemain littéralement. J'avais changé le démarreur quelques mois avant. Au final c'était les cosses sur le démarreurs qui étaient oxydées (j'aurais du passer un coup de brosse sur les cosses des fils quand je l'avais changé).

Et depuis, nickel.

A cause de l'oxydation, c'est passé de "ça marche" à "ça ne marche plus du tout".

OK je vais verifier ces cosses :)

Modifié par Darmi
Lien vers le commentaire
Partager sur d’autres sites

Bon cosses sur le lanceur nettoyées...

j'ai deposé le porte relais sous le volant... la dernière fois c'etait le fil qui part vers le lanceur (rouge ou rouge noir) qui
etait mal sertis

mais là que dale...

j'ai un anti Car Jacking, position Off ca change rien... installé en 2008 je pense pas qu'il deconne dejà :o

Je vais verifier comment j'avais monté ca, est ce que le fil du Neiman ou du lanceur est coupé par ce boitier ?
sais plus

Modifié par Darmi
Lien vers le commentaire
Partager sur d’autres sites

Bon Ayé

relais 18 remplacé.... (Bosch 70A max contre 40A max d'origine...)

au moins là j'entends le lanceur qui claque...

mais ensuite ca clignote comme si batterie trop faible...

bon je recharge, je l'avais pourtant fait le week end dernier ;)

Modifié par Darmi
Lien vers le commentaire
Partager sur d’autres sites

Si elle a plus de 5 ans, c'est sûr.

Tu peux revendre ton ancienne batterie pour le plomb dans une grosse entreprise de recyclage de métaux.

A condition d'en avoir à proximité.

Ils l'a prennent entre 5 et 10, c'est toujours ça de pris car la nouvelle va te coûter 80.

Lien vers le commentaire
Partager sur d’autres sites

Non sa veut rien dire l'âge de la batterie la mienne a plus de 6 ans et aucun soucis ( et c'est une nortoto ) pourtant l'autre jours les veilleuse sont restés toute la journée allumé à mon taf et elle a démarré au quart!

Les batterie aime pas les grosses chaleur les grands froidsit et les long stockage

Modifié par Frankyvr6
Lien vers le commentaire
Partager sur d’autres sites

Non sa veut rien dire l'âge de la batterie la mienne a plus de 6 ans et aucun soucis ( et c'est une nortoto ) pourtant l'autre jours les veilleuse sont restés toute la journée allumé à mon taf et elle a démarré au quart!

Les batterie aime pas les grosses chaleur les grands froidsit et les long stockage

c'est une durée de vie moyenne.

les batterie d'origine vag peuvent dépasser les 10 ans .

on peut aussi prolonger leur vie en contrôlant le niveau de chaque cellule ,faire l'appoint avec de l'eau déminéralisée ou de l'acide selon la quantité de l'appoint.

mais faudra contrôler le taux d'acidité avec un pèse-acide .

pese-acide-pour-batterie-tp_308707565746

mais c'est de plus en plus rare , car les bouchons des batterie sont pas facile a démonter .

Lien vers le commentaire
Partager sur d’autres sites

Bon en charge

elle donne maintenant 12.56V

verifié dans le carnet remplacé en juillet 2015 ( Batterie sans entretien)


p'etre que ce relais s'il deconnait devait resté en ON et la dechargeait ;)

Modifié par Darmi
Lien vers le commentaire
Partager sur d’autres sites

Tin je suis vert

je sors pour rouler je fais pas 500m que j'entends un tic tic tic coté haut moteur... et d'un coup alors que le moteur tourne depuis 5-10min

dans le doute (poussoir ou soupape) je rentre...

Du coup j'ai filmé pour vous donner une idée... mais le bruit est passé

donc poussoir qui manquait d'huile je pense....

Corrado-_5594.MOV

Bon y'a un joint du collecteur d'echappement a remplacer je sais :) je l'ai en plus

Lien vers le commentaire
Partager sur d’autres sites

Perso, je n'entends rien de suspect. Ou alors c'est ta vidéo qui rend mal le son.

ca me rassure :)

mais j'ai flippé avec ce tic tic tic

pour moi aussi rien a part ce claquement coté collecteur (surtout a froid...)

Lien vers le commentaire
Partager sur d’autres sites

ca me rassure :)

mais j'ai flippé avec ce tic tic tic

pour moi aussi rien a part ce claquement coté collecteur (surtout a froid...)

Ce ne serait pas la soupape de dépression du recyclage des gaz? Juste derrière la boite à air.

Lien vers le commentaire
Partager sur d’autres sites

  • 5 weeks later...

D'origine, c'est du Leistrizt :

Pare-flamme :

IMG_0537.JPG

Silencieux/intermédiaire :

IMG_0553.JPG

Hello

bon ca roule :)

mais je reviens sur mon tube droit a changer un de ces quatres, j'entends par moment qu'il commence a fuir

la ref sur les photos est bien celle là pour Corrado VR6 ?

535119F

Car j'etais resté sur cette REF :

535253209 (84cm) Mittelschalldämpfer

VW vortex indique que

535119F serait pour la Golf VR6 et ferait 86cm

bon si je trouve pas je prend celle ci et je coupe :)

Lien vers le commentaire
Partager sur d’autres sites

  • 4 months later...

Hello tous


Vidange de la Tiptronic sur la A4 B8 faite :)

 

Si vous avez une Tiptronic (BMW, Audi, Porsche, Mercedes)

 

Je vous conseille :

TOUT SAVOIR SUR LA VIDANGE DE BOÎTE DE VITESSES AUTOMATIQUE CHEZ ZF ?

Sont a Antony (92) coté A10

bon 600€ l'intevention...

Lien vers le commentaire
Partager sur d’autres sites

Le 17/02/2017 à 17:37, Kenny a dit :

Faut que je fasse la mienne, je le ferai dans quelques mois quand il fera meilleur :lol:

 

T'as senti un changement depuis ?

 

Oui un peu
a froid moins besoin de monter dans les tours, là ca passe plus bas comme si c'etait dejà chaud

(je passait en M avant pour eviter de monter dans les tours a froid)


le Kickdown se fait un peu plus rapidement je trouve et moins besoin d'appuyer sec pour le Kickdown

un leger appui un peu plus fort et ca descend un rapport :)

sinon la boite doit re apprendre, le technicien a reset les valeurs, du coup faut rouler, solliciter la boite parfois (rouler avec un peu de charge) etc

 

c'est marrant

 

 

En revanche en roulant cool elle reste un peu trop sur un rapport alors qu'elle devrait rétrograder

du coup dans les ralentissements ou bouchons on relance en bas regime pas rapport a avant :unsure:


faut p'etre un peu de temps :)

 

 

 

PS: putain j'ai un cravillon coincé entre le disque de frein et le flasque

du coup ca frotte sur le flasque en marche arrière

c'te bruit de casserole !!! :blink:
quand je me gare les passants me disent elle est belle mais vous avez un probleme d’échappement !

(bon alors je leur explique lol)


pas moyen de le déloger l'ENC$%%*

 

 

Modifié par Darmi
Lien vers le commentaire
Partager sur d’autres sites

 Share


×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.