Aller au contenu

steven35

Membres
  • Compteur de contenus

    2765
  • Inscription

  • Dernière visite

  • Jours gagnés

    40

Tout ce qui a été posté par steven35

  1. bonjour, tu as bien utilisé l'outil pour démonter les bougies ? ça ressemble à un câble abimé . je n'ai jamais retouché à l'écartement des électrodes , les bougies sont bien protégées dans l'emballage . pour l'huile ça reste dans la norme pas d'inquiétude . en 2.8 en roulant tranquille : environ 90°C en poussant un peu cela peu monter vers 110°C sur un 2.9 , tu peux ajouter 5°C de plus
  2. on vois de tel chantier sur des caisses ayant une côte assez élevée. es ce rentable de le faire sur un vr6 odb2 ? bon courage pour la suite
  3. oui , si c'est la carte du compteur , il faudra en trouver un autre d'occaz de même marque. il me semble qu'un membre actif du forum avait trouvé la solution afin de remettre le kilometrage . essai d'utilisé la fonction recherche , tu retrouvera peut-être le sujet .
  4. j'y ai eu aussi ce soucis de rouille perforante sur le puit avant gauche. je m'en suis occupé personnellement , par chance le trou était pas trop situé sur le haut du puit .
  5. ça me rappelle l'époque quand j'avais mis des sigles GTD latéraux et arrière ,avec le silencieux odb2 . la tête des mecs un peu joueur quand ils se faisaient distancer convenablement c'est du xenon ou led dans tes phares ?
  6. Salut , oui je pense que cela viens du compteur , sinon pas de bricolage dernièrement à proximité du faisceau ? de mémoire , il doit y avoir 2 modèles : motometer et VDO les 4 mano sont amovibles sur la carte éléctronique du compteur Motometer avec de la chance il y a juste à changer celui de la vitesse . Si c'est le cas , le kilometrage n'est pas stocké dans le mano donc tu gardera ton kilometrage actuel. pour la compatibilité , je ne sais pas .
  7. la verif du calage de la distri est une bonne idée . j'ajouterai une verif du capteur de l'allumeur , il est hyper fragile ainsi que sa connectique . le test de debrancher le debimetre n'est pas parfait . j'ai eu des probleme de ralenti , test ok , changement de debimetre puis plus de problème . tu as testé de brancher le VAG COM ?
  8. j'ai viré les bosses sur mon papillon 2.8 odb1 , pour le gain c'est incertain . au ressenti pas vu de grosse différence . à part un passage au banc pour voir le résultat, difficile de le prouver.
  9. Merci marvivor pour ton retour , cela pourra surement aider d'autres personnes. Bien joué StoOnHead pour ton diagnostique
  10. Salut , belle prépa atmo . ça me rappelle des souvenirs . mais j'ai pas été aussi loin . avec un réalésage en 83.5 mm , il doit pas rester beaucoup de matière sur le bloc vers le cylindre 1 et 2 et les conduits de refroidissement. tu ne prévois pas de changer l'admission par la suite , une vsr ou 6 pap's ? j'ai aussi un kdata , mais jamais eu le temps de le faire fonctionner. sur la boite tu a gardé les rapports d'origine ? différentiel origine riveté ? ton objectif 230 cv est atteignable surtout avec
  11. Oui c'est pas trop mal , pour les poussoirs, s'il sont d'origine ,c'est l'occaz de les changer
  12. avec ton kilometrage , je te conseille de prendre les compressions moteur. tu sera vite fixé si tu as des gros travaux a faire , autant tout sortir et changer les pièces d'usure au passage .
  13. j'ai l'impression que les hankook v12 ne se font plus . moi qui voulais repasser en 15 pouces . cela devient de plus en plus difficile de trouver des pneus hautes performances . par contre il y a quelques semi slick homologué mais trop chère et avec une adhérence sur le mouillé pas terrible
  14. Pour le manque de mordant au freinage , la purge a été faite récemment et correctement ? avec du Motul rbf 600 ça peut apporter un petit plus . dernièrement j'ai viré mes plaquettes racing pagid pour mettre des ATE céramique . c'est mieux au mordant. beaucoup moins chère , moins bruyant , moins de poussières sinon le maitre cylindre est d'origine ? pour la commande de boite , il y a des pièces d'usure (dans le mecanisme de la commande a cable sous le soufflet ) à changer , ça prend pas mal de jeu . sinon pour le debattement plus cour
  15. Ta pompe abs est peut etre en fin de vie Batterie neuve ok, mais quelle est sa tension a vide ? (contact off) Tu peux aussi comparer la tension dans vag com et avec un multimetre direct sur la batterie. Il y a peut etre des pertes.
  16. merci pour le lien , je l'ai ajouté dans mon tuto vag com pour les défauts : à froid le matin avant de démarrer , la tension de la batterie est à combien ? quelle age à ta batterie ? Si ce n'est pas déjà fait ,tu peux aussi nettoyer les masses moteur (près de l'alternateur) , les cosses de la batterie et le connecteur rond moteur. ton abs est fonctionnel ? tu as le voyant abs qui reste allumé ?
  17. mise à jour dans la rubrique N° 5, ajout du lien ross tech pour aider à diagnostiquer avec les codes défauts . Merci volks-man
  18. tu as regardé l'état du faisceau entre sonde lambda et calculateur . c'est souvent juste à coté du support moteur que les fils se détériorent.
  19. pas mal le reportage le mag existe aussi au format PDF et les photos sont meilleures
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.