Toute l’activité

Ce flux se met à jour automatiquement   

  1. Hier
  2. Tu n'as pas envie de passer quelques jours dans le nord ? Je t'avoue on rarement du soleil on a la mer mais à 200km on n'a pas de montagne mais on a des bonnes bière ! Hihihi
  3. J'ai déjà essayé sur autoroute, je n'ai aucun soucie de coupure, avant j'avais des coupure en sortie de rond point mais ça s'est arrêté depuis quelque mois Quand a l'amortisseur de ralenti il pousse correctement peut être un peu fatigué pour moi mais le garage m'a dit qu'il était normal Demain je reçois le potentiomètre je te tien au courant Si demain elle tourne nickel je me bourre la g....! Mdr Depuis le temps que sa dure ce souci !!!
  4. La mienne quand elle déconnait au début, c'était seulement à chaud Au début. A 120km/h vitesse stabilisé depuis 30min, soudain une coupure, comme une panne d'essence. Puis une seconde après ça repart. 15j plus tard. Pareil à 110km/h stabilisé depuis plusieurs minute, coupure jusqu'a caller. Bande d'arrêt d'urgence, warning.... 5min plus tard elle redémarre. Nickel. Sur le retour même soucis. Et une semaine plus tard idem. Pour le ralenti trop élevé, à part le potentiomètre à chaud je pense à l'amortisseur de papillon, il est bien reglé?
  5. Honnêtement j'en sais rien, toujours est il que dans la tonne de facture que j'ai, je n'ai pas vu de changement de pompe ! Tu as une idée au moins ?
  6. OK nickel merci steven
  7. Les trous ce produisent quand je donne un bref coup d'accélérateur Je laisse le ralenti revenir à 750tr/mn puis je donne un coup d accelerateur s'est à ce moment là qu'elle s'engorge limite a caler ! D'ailleurs des fois elle cale ! Par contre si j'appuie progressivement elle monte dans les tours sans trou ! Ensuite je lâche la pédale le ralenti se remet à 1100tr puis redescend a 750tr en 3 a 4 seconde et commence a osciller entre 500 et 1000tr sans arrêt
  8. Pour les trous à l'accélération, cela se produit à chaud mais toujours au même régime ou de façon aléatoire ? La coupure dure une demi seconde?
  9. La dernière semaine
  10. https://www.forumvr6.com/index.php?/topic/12936-golf-vr6-29/&page=25
  11. Oui je l'ais fais sur un pont mais le soufflet est prise tête quant même Sinon j'avais oubliée du jours au lendemain ( sans doute a cause des jours de pluie et grosse chaleur successive ) mon ciel de toit ouvrant c'est littéralement décollé donc comme j'ai vraiment pas l' envie ( ni le temps d'ailleurs ) de déposer celuis pour le refaire j'aimerais le recoller vite fais ( mais bien ) avec de la colle adapté si quelqun a un lien a me filler ou un conseil je suis preneur merci
  12. Oui ca a été fait il y a 3000km aucun défaut il est prêt à remonter.
  13. Ca vaut le coup d'essayer. Le fusible de lave-glace est le même que pour l'éclairage intérieur sur ma voiture, parfois c'est pas trop cohérent.
  14. hum je vois.. pourtant quand le moteur est HS ce sont toutes les vitesses qui sont sensées ne pas fonctionner non? tu penses que les deux sont reliés....?pourquoi un essuie glace communiquerait avec un ventilo??
  15. Il est peut être la ton problème d'essuie-glace et de ventilo !
  16. Le relais près du bocal de LDR, c'est bien le boitier J293. En fait, il contient plusieurs relais Pour tes essuie-glaces AV, y a le relais 99 (position 8 = le 2ème en partant d'en bas à gauche, au dessus des fusibles 5, 6 et 7). A voir si tu peux tester avec un autre. Ou alors c'est le moteur ...
  17. @ Boris : Je la cherchais pas en rouge, mais l'occasion s'est présentée et elle est magnifique. Alors j'ai craqué. Pour la R32 je vais la mettre en vente. Aucun intérêt de la garder même si je vais la regretter après 5 ans et demi de plaisir à son volant. @ Stone : t'inquiètes pas pour ça. Si je devais la vendre c'est qu'elle ne me conviendra pas pour d'autres raisons. Mme fera avec @ Poulpe :
  18. C'est assez simple mais c 'est pas très accessible. Pour le soufflet,un peu de graisse siliconée et l'accés par le dessous est plus facile
  1. Charger plus d’activité