Aller au contenu

Darmi

Membres
  • Compteur de contenus

    15 667
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Darmi

  1. Tu poses la question pour ceux qui roulent 100% E85 ? Car perso je coupe mon plein (20 voire 30% de E85), mais je roule pas 100% E85
  2. Re Diag refait avec PC branché et nickel 0 defaults bon reste toujours mon boitier ABS qui repond pas
  3. Ca faisait un moment que j'avais pas fait un Diag. j'ai nettoyer les cosses de la batterie remplacer ma pompe a eau, sondes jaune et bleue, et le vase. Et depuis j'ai le moteur qui broute un peu au ralenti, il va pour caler, ca yoyote par moment mais tant que j’accélère ca va... et sans accoups Du coup diag et là je vois que même le boitier a du mal a être interrogé: J'ai bien la ref qui apparaît, et Component et Coding s'affiche bien mais pas longtemps, les valeurs sont remplacés par des symboles bizarre ?! VAG-COM Version: Release 303.1 Chassis Type: 50 - VW Corrado Scan: 01,02,03,08,15 Address 01 ------------------------------------------------------- Controller: 021 906 258 A Component: MOTOR PMC 1 Coding: 02612ö02 Note: Excessive Comm Errors et ensuite "Excessive Comm Errors" Est ce que ca peut venir du cable ? ou ca vient de mon vieux PC portable j'ai lancé le diag sans démarrer, juste le contact PS: posté dans le Topic VAG COM
  4. Hello All Ca faisait un moment que j'avais pas fait un Diag. j'ai nettoyer les cosses de la batterie remplacer ma pompe a eau, sondes jaune et bleue, et le vase. Et depuis j'ai le moteur qui broute un peu au ralenti, il va pour caler, ca yoyote par moment mais tant que j’accélère ca va... et sans accoups Du coup diag et là je vois que même le boitier a du mal a être interrogé: J'ai bien la ref qui apparaît, et Component et Coding s'affiche bien mais pas longtemps, les valeurs sont remplacés par des symboles bizarre ?! VAG-COM Version: Release 303.1 Chassis Type: 50 - VW Corrado Scan: 01,02,03,08,15 Address 01 ------------------------------------------------------- Controller: 021 906 258 A Component: MOTOR PMC 1 Coding: 02612ö02 Note: Excessive Comm Errors et ensuite "Excessive Comm Errors" Est ce que ca peut venir du cable ? j'ai lancé le diag sans démarrer, juste le contact EDIT Diag refait avec PC branché et nickel 0 defaults bon reste toujours mon boitier ABS qui répond pas
  5. Yes ok J'ai acheté la seule ref dispo le PB c'est que ma barre anti rapprochement bloque le bouchon du vase, il est rond et le bouchon sous la barre :/
  6. yes je m'en souviens bon a part a 50€ d'occase mais est ce que cette ref '1h0121407 A" est la bonne ? Les vase pour VR6 sont un peu plus gros ? renforcés ? je tente avec cette ref on verra
  7. Hello all Je dois remplacer le vase d'expansion sur ma Corrado ( la p'tite tige pour le retour en haut est pétée) Il ressemble a ca : Apparemment c'est plus dispo depuis un moment... Je vois cette Ref VAG 1h0121407 qui pourrait aller Mais certains sites de pièces indiquent Golf/ Corrado sauf VR6 et d'autres (Oscaro, piecesauto , Yakarouler, ) Ok pour VR6 Vos avis pour ceux qui ont du remplacer ?
  8. Autre Sujet Qui a essayer les LED en H4 ? perso j'en ai acheté a 30€ sur Amazon et génial ! Pour mon model faut juste faire gaffe a ce que le ventillo au cul soit libre et que rien ne gène pour que l'air circule pour refroidir ca tient juste et l'autre coté ca tient dedans j'ai eu peur de perdre le reglage des phares, mais ca va rien ne gene
  9. Bon j'ai passer du temps pour nettoyer les cosses je vais tester en attendant j'ai bien 12.8V en test croisé depuis le - vers les cosses rouges et depuis le + vers les cosses noires !
  10. Bah Neiman je perds pas tous les voyants qd il deconne, là c'est compteur a 0 heure a 0 plus de memoire sur le poste radio... j'ai lu que ca pouvait etre simplement les contacts de la batterie Je vais frotter les cosses... et la masse moteur/boite meme si j'ai deja fait y'a pas si longtemps... avec l'humidité en ce moment...
  11. Hello J'espère que tout le monde va bien je passe de temps en temps sur le Forum Mais là je viens suite a un souci technique Ca fait deux fois depuis peu que j'ai cette panne. Voiture froide, je mets le contact, je tourne la clé et CLAC plus rien plus de compteur, plus de jus nul part que dale Obligé de debrancher la batterie et de remettre la cosse, Je retente , je remets le contact j'attends un peu, soit c'est bon ca démarre soit ca coupe tout une idée d'ou ca peut venir ?
  12. Entre temps DIAG du Corrado VAG-COM Version: Release 303.1 Chassis Type: 50 - VW Corrado Scan: 01,02,03,08,15 Address 01 ------------------------------------------------------- Controller: 021 906 258 AG Component: MOTOR PMC 1 Coding: 0261203109 Shop #: 1267357531 2 Faults Found: 00525 - Oxygen Sensor (G39) 03-10 - No Signal - Intermittent 00513 - Engine Speed Sensor (G28) 03-00 - No Signal Readiness: N/A Address 03 ------------------------------------------------------- Controller: Note: Excessive Comm Errors Skipping Address 15-Airbags End ------------------------------------------------------- Oxygen Sensor (G39) => Tin la sonde Lambda ca faisait un bail je vais check la cosse Et l'ABS qui repond toujours pas j'ai tenté : "paramètre du port" puis "avancé" et " onglet latency timer "ou "tampon de reception" et le paramètrer a 5 cliquer sur OK et quitter ." mais pour le tampon de réception j'ai pas le choix des valeurs, ca va de 1, 4 , 8, 14 j'ai une VM sour XP hein je sais pas si VAGCOM marche sous Seven
  13. OK merci j'ai pas fait ca depuis un bail lol bon j'ai que 5L de G12+ (LDR compatible G12+/ G13) j'vais reprendre un bidon de 5L pour etre sur voici les videos de mon bruit coté courroie IMG_1937.MOV IMG_1939.MOV Je pense plus au galet tendeur, remplacé il y a pas si longtemps pourtant il a pas 20.000km normal qu'il bouge autant ? est ce que je devrais p'etre laisser la vis de serrage au contact de la partie mobile, ca sera tout de meme tendu ? car là il est complètement desserré ? Dites moi comment s'est monté chez vous ? EDIT bon normal apparemment, il fait son job en rattrapant le jeu de la courroie et il est pas usé car la fleche est toujours dans la cote OK EDIT je viens de verifier le tendeur et son galet date de 2011 et il a 11.000km oui je sais 11.000km en 7 ans
  14. Hello all bon j'ai un sifflement coté courroie qui s'accelere en monté dans les tours j'ai pensé a alternateur, mais en regardant, ca semble etre ma pompe a eau ca grince on dirait parfois en desceleration ca tombe bien j'en ai une neuve depuis un bail Tips pour remplacement ? rien de particulier ? je purge le LDR, je leve un peu le moteur coté droit (coté gauche si on est de face) je vis le galet tendeur pour detendre la courroie et en virant la roue ou par au dessus j'accede aux vis de la pompe ? join neuf, LDR neuf et zou ? PS: le G13 est compatible avec nos VR ?
  15. Dans cette video, le mec purge qu'une roue si tu fais les 4 avec la pression maintenue, tu peux pas re remplir le vase et au final t'as de l'air (du vide) dans le circuit l'ideal c'est de brancher non pas une valve comme il me montre mais une durite avec étanchéité qui permet au liquide neuf et sous pression de pousser le vieux tu purges jusqu'a avoir du liquide propre et neuf a chaque roue EDIT y'aura toujours p'etre un peu d'air, mais le peu d'air sera viré par la premiere purge (roue ar droite) => purgeur-frein-embrayage-automatique 24€
  16. Bon rebelote ce soir Jai sorti la Corrado et je me suis tapé des bouchons , pourtant il fait pas super chaud mais ca a suffit a ce qu'une fois arreté, elle demarre plus... enfin il a fallut attendre et là les ventillos etaient stoppés, j'ai du attendre 5min voire plus du coup je me suis mis a 4 pates et j'ai soufflé sous le volant coté relais porte fusible... et là ca a demarré je vais remplacer les relais encore d'origines dans ce coin là
  17. Mon souci pour le moment c'est celui là... Hier encore, voiture dans le garage dejà je tourne la clé et p'tite latence d'a peine une seconde, mais j'entend le demarreur ensuite moteur chaud, garé plus d'une heure, je veux repartir, le ventillo pourtant tournait pas je tourne la clé et pas de lanceur... j’attends 2-3min sans trop insister et là ca démarre... Ca sent le faux contact électrique.... ca le fait que l'été quand il fait chaud... démarreur remplacé (echange standard) en 2003 (bon je roule pas beaucoup donc pas usé) le contacteur de neiman remplacé, pareil, et j'ai testé, j'ai bien le klaxon, le plafonnier etc... le relais contact X neuf de l'été dernier je vais nettoyer les cosses sur le lanceur dejà vérifier les fils coté fusibles et relais...
  18. oui ca a été fait depuis c'est un vieux post que j'ai recollé
  19. Bon relais Contact X changé l'été dernier, plus de souci et là il refait beau et chaud et quand elle est vraiment bien chaude, ventillo qui se relance moteur coupé parfois je peux plus demarrer, plus de lanceur, j'attends le ventillo se coupe et là c'est ok a quues secondes pret pour l'ABS je viens de retrouver mon vieux POST : Bon en fait 3 erreurs pour les deux capteurs avants fait chier celui d'avant droit j'ai peté la vis en essayant de le demonter pour le nettoyer...
  20. Aller il fait beau on vire le pare choc... Tin coté reservoir c'est bien attaqué, Ca c'est l'aeration au dessus, le trou au fond donne sur le passage de roue Apres avoir gratté un peu... Renfort du pare choc... ensuite j'ai gratté, poncé chu deg mon garage est mal aeré... au printemps et automne avec les différence de température entre la journée et la nuit là l'humidité
  21. Bon j'ai enfin remplacé le pot de detente, vache meme ref et pas meme piece j'ai du re prendre un manchon de 60mm sur 12cm de long et là monté plus de bruit de fuite bon je vais deposer les pare chocs pour gratter un peu si rouille etc Frameto et Blackson (au moins pour l'arrière j'ai vu que ca s'éfeuillete) je regarde comment bien utilisé ces produits bon dejà faut gratter ca ok
  22. J'ai resseré la durite de retour en haut du bocal... on verra bien mais supression je pense pas, le moteur reste a 90°, le liquide est toujours entre min et max et plus vers min donc pour que ca degueule du bouchon
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.