Aller au contenu

Messages recommandés

Bonjour à tous les passionnés de vr6, 

 

me voila propriétaire de la voiture qui m'a tend fait rêver depuis maintenant 2 ans, trouvé sur leboncoin pour la modique somme de 1000€ certe avec pas mal de chose à revoir mais le plus étant un historique limpide car l'ancien proprio l'a eu pendant 18 ans donc pas mal de facture et tous les CT.

voila la liste des choses éffectuées depuis 2 ans :

vidange+filtres

tous les fluides

allumages bougies faisceaux 

poussoir hydraulique

kit embrayage sach

patin de chaine

silent bloc de train ar

amortisseur x4 bilstein gas

réfection faisceau électrique moteur avec scotch tissu

traiter la rouille planchers et ailes

 

voila le plus gros 

 

des petites photos valent mieux qu'un long discours

 

 

 

 

IMG_6912 - Copie - Copie.JPG

Modifié par golfequinox

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, fancars76 a dit :

1000eur? 

Elle doit avoir des bornes ?

 

La modif de la boite a air fait juste changer le bruit à 4000tr. ... un bruit plus roque. .. quand t'es tout d'origine. 

273000km d'origine, j'ai pris les compressions sachant que le moteur n'a jamais été ouvert : j'ai entre 11.2bars et 12 sur chaque cylindre 

c'est un moteur qui a fait surtout du long trajet et les vidanges à jour donc ça aide

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, golfequinox a dit :

273000km d'origine, j'ai pris les compressions sachant que le moteur n'a jamais été ouvert : j'ai entre 11.2bars et 12 sur chaque cylindre 

c'est un moteur qui a fait surtout du long trajet et les vidanges à jour donc ça aide

 

 

Putain ouais pour le prix...dur d avoir mieux .

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 30/9/2017 à 21:03, Boris a dit :

autant pour moi, très joli sinon ta voiture!

 

salut, j'ai mon alternateur qui siffle quand je met les consommateurs en route moteur chaud, j'ai pris la tension et je descend à 12v, le pire c'est quand j'appui sur un bouton de lève vitre je descend à 11.3v, je vais changer mon régulateur d'alternateur mais ce qui m'intrigue c'est quand j'appuie sur l'interrupteur de lève vitre, ça fait même chuter le régime moteur

Partager ce message


Lien à poster
Partager sur d’autres sites

A 12v le moteur au ralenti .

Ton alternateur est hs , il faut 14v

 

L'electrité est puisé de la batterie  uniquement , normal que la tension chute quand tu allume un truc.

Ta batterie va pas tarder a etre vide.

 

Le kit regulateur suffit generalement.

Pour reparer l'alternateur.

A condition d'avoir encore de la matière  sur l'axe où frottent les charbons.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/12/2017 à 20:43, golfequinox a dit :

OK c'est simpa

Salut, je voulais vous parlez d'un autre soucis que j'ai sur le vr6, quand j'embraye j'ai un accoup très désagréable pourtant les supports moteur sont neuf et kit embrayage neuf, si quelqu'un a une idee

Une photo avec les ab

IMG_20170820_165815.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/12/2017 à 16:21, Kevleo69 a dit :

Très bien! Hate de voir ça...:)

j'ai un jeu dans mon levier de vitesse, ça vient du ressort qui est détendu, si quelqu'un à une photo pour voir comment c'est fixé merci

IMG_20171230_173233.jpg

Modifié par golfequinox

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.