Aller au contenu

Messages recommandés

il y a 20 minutes, volks-man a dit :

Euh moyen moyen sur la distri et les différentiels de boite je trouve même si ça n arrive pas non plus tous les jours.

Ma distri à tenu 228 000km

Le différentiel se renforce avec un kit visserie.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, Fridemo a dit :

 

:MDR85: Je reprend la voiture ce soir, le témoin d'airbag qui s'allume... 

 

Et la vitre électrique arrière que j'ai du te-débrancher, elle s'ouvrait toute seule par moment...

 

Sinon toute fonctionne à merveille! :cool:

:MDR85: 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, steven35 a dit :

Ma distri à tenu 228 000km

Le différentiel se renforce avec un kit visserie.

 

 

 

 

 

Tu as une photo de l'état du patin avant démontage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/06/2017 à 05:29, steven35 a dit :

Ma distri à tenu 228 000km

Le différentiel se renforce avec un kit visserie.

 

 

 

T'as des infos la dessus Steven stp? (Pour le kit visserie)

Modifié par Frankyvr6

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, El Poulpo a dit :

 

 

Tu as une photo de l'état du patin avant démontage ?

Moi a environ 200000 sur mes VR l obd1 ils étaient comme neufs et sur le syncro peu d usure mais pourtant un patin avait cassé net sans autre dommage heureusement.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'aimerais bien avoir des photos ;)

 

Je reste persuadé que seul les VR6 mal entretenu ou merguez on la distrie HS à 180000kms.... 

Certain ne me croient pas, j'ai besoin de preuve en photo, j'ai eu plusieurs distri dans les mains et les seules mal en point était des merguez :gay:

Partager ce message


Lien à poster
Partager sur d’autres sites

Les patins qui on tendances a lâcher sont les obd1 de mémoire ( ceux avec les rivets ) mais peut être que  la qualité de l'huile peut jouer sur l'État  et l'usure des patins a la longues ( donc si VR entretenue a l'économie effectivement...)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Frankyvr6 a dit :

T'as des infos la dessus Steven stp? (Pour le kit visserie)

ref vw:

02A498088A    (150€ il y a 7ans )

 

 

1071_x300.jpg

 

sinon il existe un kit un peu moins chère en ARP mais il a pas les toles .

Modifié par steven35

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai plein de photos pour installer le kit visserie renforcée du différentiel :stuart: 

Y a de quoi faire un tuto d'ailleurs, faut juste que je trouve le temps de le faire ...

 

Moi j'avais installé le kit ARP.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, steven35 a dit :

ref vw:

02A498088A    (150€ il y a 7ans )

 

 

1071_x300.jpg

 

sinon il existe un kit un peu moins chère en ARP mais il a pas les toles .

Oky nickel merci Steven

 

Il y a 18 heures, Kenny a dit :

J'ai plein de photos pour installer le kit visserie renforcée du différentiel :stuart: 

Y a de quoi faire un tuto d'ailleurs, faut juste que je trouve le temps de le faire ...

 

Moi j'avais installé le kit ARP.

Ça 'm'intéresse du coup bon c'est pas presser faut que je m'occupe de trouver un debimetre avant ça :stupid:

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois qu'elle essaie de communiquer avec moi cette voiture... mais je ne comprends pas tout...

 

Une vitre qui s'ouvre toute seule, une autre qui ne se referme que moteur éteint, le témoin ABS qui s'allume, puis qui s'éteint, même chose avec l'Airbag... :MDR85:

 

Mais elle m'emmène où je veux à chaque fois, et se conduit comme au premier jour!  :cool:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 38 minutes, Fridemo a dit :

Je crois qu'elle essaie de communiquer avec moi cette voiture... mais je ne comprends pas tout...

 

Une vitre qui s'ouvre toute seule, une autre qui ne se referme que moteur éteint, le témoin ABS qui s'allume, puis qui s'éteint, même chose avec l'Airbag... :MDR85:

 

Mais elle m'emmène où je veux à chaque fois, et se conduit comme au premier jour!  :cool:

Tu as essayer un autre bouton?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, toutes les autres étaient OK (sauf celle qui descendait toute seule débranchée...).

 

Je récupère tout bientôt une récente pour tous les jours, je pourrai un peu démonter et contrôler les connections.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques News...

 

J'ai contrôlé les connections, Airbag et ABS sont maintenant OK. Certaines fiches n'étaient pas enfoncées correctement... 

 

Mon bouton de ventilation ne chauffe plus, ou presque plus (la languette devient aussi un peu chaude chez vous après un certain temps en position 4?). Le soucis venait apparemment de la languette un peu oxydée.

 

Du coup, j'attaque le dernier truc qui ne fonctionne pas: le toit ouvrant!

IMG_5236.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

L’automne passé, j’ai fait une connerie, j’ai vendu ma VR6... Et ce printemps, devinez quoi: je le regrette. (Surtout en voyant les photos juste au dessus, elle était pas si mal :cool:)

 

Je suis du coup en mode recherches...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Scudi a dit :

Pourquoi l'as tu vendu?

 

C’est ce que je me demande aussi... C’est un peu une maladie chez moi...

 

Mais mon but maintenant serait de trouver une voiture en très bon état, dans l’optique de la garder!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.