Aller au contenu

Messages recommandés

Hello à vous,

 

Voici donc une petite présentation de ma Golf. C'est donc un VR6 de 1993, avec 138'000km au compteur. 

 

J'ai bon historique, la voiture a eu le même propriétaire pendant ses 20 premières années, et a toujours roulé environ 5'000km/an.

 

Équipement au top pour l'époque: sieges cuir chauffant, vitres électriques, verrouillage central, toit ouvrant, anti-brouillard... Et pas de clim (tant mieux, une source de problèmes en moins)

 

Quelques photos: 

 

 

 

IMG_4422.JPG

IMG_4423.JPG

IMG_4419.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Elles sont belles ces jantes non?

 

Oui, j'ai les BBS d'origine!

J'ai pas fait de photo de l'intérieur, mais le cuir est en bel état!

 

par contre, quelques petites choses à régler...

 

le bouton de la ventil a fondu... le toit ouvrant ne se ferme pas tout à fait (bon, c'est ma faute, le vendeur m'a dit qu'il n'allait pas, mais j'ai voulu tester...)... une vitre électrique a l'arrière ne s'ouvre pas... et j'ai de la buée dans les feux avant...

 

Rien de grave, juste de quoi s'occuper un peu, c'est aussi pour ca qu'on aime ce genre de voitures :happy:

IMG_4414.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est pas trop mal. 

 

Pour le bouton de ventilation,  change le bloc de commande complet.

 

Le sélecteurs vitesse prend un peu de jeu au niveau des contact électriques avec le temps.

 

Ça peut foutre le feu ce genre de connerie.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton toit ouvrant ne se ferme plus en glissant ou aussi vers le haut ?

 

La vitre électrique t'as de la tension dedans ?

 

Et tes phares faut les ouvrir en 2 et refaire le joint du verre .

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le toit ouvrant, c'est le guide qui est cassé d'un côté. Vous savez si la pièce est encore dispo chez VW? J'ai rien trouvé sur le net avec la référence (1H0 898 014).

 

Le bloc de commande de la ventil arrive chez moi ces prochains jours.

 

Le reste, pas encore eu le temps...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Fridemo a dit :

Pour le toit ouvrant, c'est le guide qui est cassé d'un côté. Vous savez si la pièce est encore dispo chez VW? J'ai rien trouvé sur le net avec la référence (1H0 898 014).

 

 

 

C'est encore dispo mais plus a la pièce c'est le kit complet qui fait un peu plus de 200€ ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'info sur le toit ouvrant... à voir 

 

Ce week-end, remplacement de la commande de chauffage: ça marche.

 

 Un bon nettoyage extérieur, et 200km avalés, le top!

 

par contre, j'ai pas pu monter les BBS, un pneu crevé :angry: du coup, pas de photos...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est une crevaison par un clou sur la bande de roulement du pneu,  la réparation avec  une mèche en caoutchouc est bien pratique. 

C'est rapide et facile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact! La réparation est faite, et j'ai regonflé le pneu! J'attends juste quelques jours pour vérifier que ça ne se dégonfle pas... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit clin d'œil ce matin pour ceux qui disent "mais t'es fou, un VR6, avec ce que ça consomme..."

 

ce matin en allant au boulot (35km):

 

 

IMG_4556.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Un long trajet  de 700km,  en 5 ème à 80  90 km/h  de moyenne j'étais descendu à 7,2 en moyenne.. Convoi pour allez au VW days avec une one d, par des petites routes.

 

Sinon je fais souvent que des petits trajets donc je descend rarement sous les 10l/100km

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

6.9l...
en 12 ans une fois j'ai fait 9.8l avec un plein d'autoroute complet à vitesse réglementaire ...
Autrement entre 11.7l et 12.7l de moyenne avec trajet variés.. et en respectant la grand mère. Je luis pas la misere pré-retraite meme.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso je n'ais pas vraiment confiance a l'odb  sur ce point car il m'arrive fréquemment de descendre a 7.5 sur un trajet de 45 kms en roulant normalement et pourtant je ne suis plus d'origine donc jsui septiques...

Partager ce message


Lien à poster
Partager sur d’autres sites

L obd bon... Moi 8,9l une fois conso réels en roulant comme une croute.

Sinon une fois 20l le syncro :MDR85:

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur le mien, je trouve qu'il est assez précis. 

Je me rappelle d'avoir comparé la conso entre moi et un collègue en mk3 gti 16, sur le compteur rien à voir (+ pour moi) et à la pompe idem :MDR85:

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur le premier plein, j'ai comparé entre le MFA et la pompe, ca collait assez bien!

 

Mais bon... on s'en fiche un peu finalement non? :cool::cool:

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.