Aller au contenu
VR6BT

Hello new ODB1 + photos

Messages recommandés

La sonde bleu peut-être contrôlée avec un multimètre,  se mettre en fonction ohmetre et contrôler la valeur obtenue avec celle des données constructeur. 

Ce sont des sondes appelées CTN coefficient température négatif quand la température augmente la résistance diminue et quand la température diminue la résistance augmente. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous après ce petit moment d'absence....

J'ai changé ma sonde bleue hier et pas de changement au niveau du démarrage. toujours mauvais une fois sur deux

 

@steven35 je l'avais testé selon le tuto et les valeurs lues étaient légèrement différentes, donc pour le prix je me suis dis, je vais la changer mais rien....

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à tous 😀

je me demande si je ne vais pas changer la bobine d'allumage pour mon soucis intempestif de démarrage. Je l'ai testé grâce au tuto, les valeurs mesurées par l'ohmmetre  sont bonnes mais il a l'air assez ancien. Qu'en pensez vous ?

Peut être est il sensible à la chaleur ou l'humidité ?

thumbnail.thumb.jpg.9d548c13e99a37a375c1315ac6662086.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton retour

A priori la mienne aussi est de 92.

en Bosch  la pièce est proche de 400 euros !

après j'ai trouvé une BERU pour 56 euros

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as pas moyen de t'en faire prêter une..? 

 

400eur juste pour essayer.. C'est du suicide :lol:

 

Une beru ça fonctionne aussi.. Mais bizarre qu'il y ai une différence de prix.. :whistling:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous..

Voici la bobine que j'ai reçu

 

 

 

vr64.thumb.jpg.baf0b73657b45bb6326b76059462df5d.jpg

 

vr63.thumb.jpg.021fd53a9a94f30d5c829279047bbb53.jpg

 

 

 

 

Sinon semaine dernière j'ai eu une petite tuile avec la golf.

Sur autoroute, une petite durit d'eau a lâché.

Dépannage, puis démontage.

Il s'agit de la petite durit qui va de la culasse vers l'échangeur eau huile.

 

ACCES IMPOSSIBLE.

J'ai donc décidé de démonter la face avant plutôt que les tubulures d'admission d'air.

 

vr62.thumb.jpg.2b4390bf8ab9a83089014a4989287a1e.jpg

 

 

Et là en démontant je suis tombé sur des masses BOF BOF.

 

vr6.thumb.jpg.a0fbbfee1e59eb0a77960810dcad1a65.jpg

 

 

Peut être un rapport avec mes soucis intempestifs de démarrage ? 

Je vais faire un nettoyage des connections à la brosse métallique et WD40

J'ai reçu la durit aujourd'hui, j'en profite pour changer l'autre petite puis nouvel essai.

 

501789090_vr65.thumb.jpg.0f3e06d87e130abc62b7fe3d12fc38cc.jpg

 

 

J'espère que ma culasse n'a pas morflé avec la fuite d'eau... j'ai coupé le moteur dès que le témoin de température d'eau s'est allumé.

 

 

 

 

 

Modifié par VR6BT

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avoue que les cosses... C'est moyen. 

En les brossant... Mettre du nettoyant contact, de la graisse propre...ça devrait déjà être mieux 

 

Pour ton soucis d'eau, si t'as coupé court, sans soucis de fumée ou autre, en remontant bien propre, il ne devait pas y avoir de soucis. 

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut vraiment nettoyer a fond toutes les surfaces de contact  de  tous les éléments. Avec du papier de verre ou le top est avec une mini brosse metallique sur dremel. 

 

Attention à ne pas mettre trop de graisse,  un très leger film sinon  ça peut créer un isolant.

 

Pour les 2 petites durites,  c'est bien de les changer tout les 10 ans par prévention . Ou alors mettre des durites silicones  mais rares sont les kits qui les intègrent.

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut mettre de la graisse au cuivre sur les contacts de masse. Ponce les dabord ainsi que le support de caisse.

https://www.norauto.fr/p/graisse-cuivre-bardahl-150-g-2134346.html

Modifié par volks-man

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et merci pour vos retours,

J'ai remonté les 2 durits, c'est OK

 

Pour le reste

j'ai brossé les cosses + papier verre + wd 40 et donné un coup de propre, changé la bobine..

Et .....

Aucun changement 👎

Toujours démarrage en 2 temps. Surtout à chaud.

 

voici les pièces changées par mes soins: calculateur, bobine, les 2 sondes de température d'eau (pour ce que ça coûte), pompe essence, petit tuyau de dépression essence

Opérations réalisées: test et nettoyage des connections du neiman, des diverses sondes et contacteurs faisceau

Rien à  la VAG COM récemment. Les fils de bougies ont l'air neuf. capteur PMH OK ...

Le débitmètre a été nettoyé délicatement au nettoyant freins.

J'ai mis un additif nettoyant injecteurs et je roule toujours au SP98.

 

Quand la voiture roule, impeccable puissance OK pas de ratés, ralenti niquel

 

😶

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as refais ton faisceau avec du scotch tissu depuis ?

Car si un fil touche le metal chaud du moteur,  son isolant est cuit,  ça peut faire des defauts. 

 

Il faut bien eloigner le faisceau de tout contact directe avec pièces de moteur brulante.

 

Et attention aussi avec les frottements.il doit y avoir des clips de frettage  en plastique pour eviter ces problemes. 

 

Quand ton faisceau sera clean.  Tu peux verifier  chaque fil du connecteur calculateur au connecteur des capteurs.

batterie debranchée,  a l'ohmètre.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.