Aller au contenu

Messages recommandés

il y a 34 minutes, VR6BT a dit :

Nouvel essai ce jour.

Démarrage à froid OK

et à chaud au quart de tour...

je remettrai à l'occasion l'ancienne batterie pour comparer le démarrage et pouvoir incriminer avec certitude  l'ancien régulateur de pression d'essence...

Bon dimanche à tous

Bravo pour ta persévérance 

Partager ce message


Lien à poster
Partager sur d’autres sites

@golfequinox merci !

à ce jour toujours niquel ! comme une nouvelle voiture 😃 démarrage au quart de tour à froid comme à chaud à toutes les températures. 

 

je vais reprendre sereinement la suite de la "restauration" petit à petit (pas grand chose non plus):

- amortisseur et ressorts (pas de problème mais elle est en - 6cm en ce moment ...pas top)

- ciel de toit

- remplacement d'une aile avant et peinture du PC avant

- changement du PC arrière légèrement voilé

- réparation de l'ABS (voyant allumé)

- changement d'un lève vitre avant et lève vitre AR (montée et descente par saccades)

- thermostat d'eau de refroidissement (la température ne décolle pas vraiment et reste vers 70 °C vérifiée au VAG COM).

 

à suivre...

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le moteur  de leve  vitre a peut etre juste besoin d'un nettoyage ( tuto)

 

Le calorstat est resté bloqué  ouvert ?

 

Pour l'abs, les capteurs sont bons avec vag com ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@steven35 merci pour ton retour.

Je vais démonter les lève vitre pour voir.

Là aussi les saccades se font par intermittence.

 

Pour le calorstat (je viens de me rendre compte que j'ai dis thermostat dans mon précédent post, mais je voulais bien dire calorstat , sorry ) je ne sais pas, je ne l'ai pas encore démonté. Mais je pense qu'il est resté en position ouverte car même aujourd'hui avec 32°C elle dépasse pas les 70 °C sur nationale.

Je vais le changer par précaution ça coûte pas grand chose.

 

Le capteur abs est en effet en défaut AVD avec la VAG COM. Je l'ai démonté, nettoyé et passé de la bombe connexion sur la cosse mais rien n'a changé.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, VR6BT a dit :

@steven35 merci pour ton retour.

Je vais démonter les lève vitre pour voir.

Là aussi les saccades se font par intermittence.

 

Pour le calorstat (je viens de me rendre compte que j'ai dis thermostat dans mon précédent post, mais je voulais bien dire calorstat , sorry ) je ne sais pas, je ne l'ai pas encore démonté. Mais je pense qu'il est resté en position ouverte car même aujourd'hui avec 32°C elle dépasse pas les 70 °C sur nationale.

Je vais le changer par précaution ça coûte pas grand chose.

 

Le capteur abs est en effet en défaut AVD avec la VAG COM. Je l'ai démonté, nettoyé et passé de la bombe connexion sur la cosse mais rien n'a changé.

 

Thermostat et calorstat c'est pareil ce sont les 2 appellations

Partager ce message


Lien à poster
Partager sur d’autres sites

@golfequinox C'est vrai. J'ai honte ! 👎

 

Sinon je suis très content de mon démarrage niquel après 1 an de "galère" avec cette ""panne" ( c'est bien de savoir se contenter de peu de nos jours 😅)

Merci encore à tous ceux qui m'ont aidé !!

 

petite video du démarrage.

 

 

 

Et la petite photo du jour.

Je vais prévoir la peinture pour le mois d'août pour qu'elle soit au top du top à l'extérieur

 

IMG_3773.thumb.JPG.0099a5602e104a3dada0e9dc5f1b7e0e.JPG

Modifié par VR6BT

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/06/2020 à 18:30, VR6BT a dit :

@steven35 merci pour ton retour.

Je vais démonter les lève vitre pour voir.

Là aussi les saccades se font par intermittence.

 

Pour le calorstat (je viens de me rendre compte que j'ai dis thermostat dans mon précédent post, mais je voulais bien dire calorstat , sorry ) je ne sais pas, je ne l'ai pas encore démonté. Mais je pense qu'il est resté en position ouverte car même aujourd'hui avec 32°C elle dépasse pas les 70 °C sur nationale.

Je vais le changer par précaution ça coûte pas grand chose.

 

Le capteur abs est en effet en défaut AVD avec la VAG COM. Je l'ai démonté, nettoyé et passé de la bombe connexion sur la cosse mais rien n'a changé.

 

c'est en général les charbons qui encrassent  le rotor du moteur et le contact électrique ne passe plus .

 

sinon  jette aussi un coup d'oeil au niveau du connecteur du  leve vitre  , il peut y avoir un peu d'oxydation parfois .

 

 

tu as également nettoyé les couronnes abs ?  car les trous se bouchent facilement .

 

si c'est propre , tu peux racheter un capteur abs , c'est pas trop chère et facile à changer . 🙂

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@steven35 thanks pour l'info.

j'ai démonté ce matin le lève vitre passager entièrement, passé du papier verre sur les charbons et le rotors, nettoyé le circuit imprimé du boitier, vérifié l'arrivée du jus sur les contacteurs et bouton de lève vitre. J'ai bien du 12,80 V.

Le moteur s'est remis à fonctionner sans accoups. Mais au remontage, le cable du système s'est détendu lorsque je l'ai actionné. Les plastiques au niveau des ressorts se sont un peu effrités (le système est d'origine). J'ai donc commandé le système sans le moteur. Idem pour l'arrière gauche.

 

Pour l'ABS j'avais tout nettoyé lorsque j'ai changé les disques et plaquettes (nettoyant connecteurs, nettoyant freins) donc je vais remplacer le capteur.

 

Le temps que les pièces arrivent, j'ai démonté le ciel de toit et commandé sur le net un tissu gris clair et une bombe colle..

 

thumbnail.thumb.jpg.6f03c1d9c8e6c707b7d6e89ff1f9c6ce.jpg

740425036_thumbnail(1).thumb.jpg.862324eb2d60e953088b81617cf439f2.jpg

439980776_thumbnail(2).thumb.jpg.e1f3c813dfab724e5b001bbba2f8966a.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, VR6BT a dit :

@steven35 thanks pour l'info.

j'ai démonté ce matin le lève vitre passager entièrement, passé du papier verre sur les charbons et le rotors, nettoyé le circuit imprimé du boitier, vérifié l'arrivée du jus sur les contacteurs et bouton de lève vitre. J'ai bien du 12,80 V.

Le moteur s'est remis à fonctionner sans accoups. Mais au remontage, le cable du système s'est détendu lorsque je l'ai actionné. Les plastiques au niveau des ressorts se sont un peu effrités (le système est d'origine). J'ai donc commandé le système sans le moteur. Idem pour l'arrière gauche.

 

Pour l'ABS j'avais tout nettoyé lorsque j'ai changé les disques et plaquettes (nettoyant connecteurs, nettoyant freins) donc je vais remplacer le capteur.

 

Le temps que les pièces arrivent, j'ai démonté le ciel de toit et commandé sur le net un tissu gris clair et une bombe colle..

 

thumbnail.thumb.jpg.6f03c1d9c8e6c707b7d6e89ff1f9c6ce.jpg

740425036_thumbnail(1).thumb.jpg.862324eb2d60e953088b81617cf439f2.jpg

439980776_thumbnail(2).thumb.jpg.e1f3c813dfab724e5b001bbba2f8966a.jpg

 

 

Ah le ciel de toit tous le monde y passe,  ta structure paraît en bon état pas fissuré plus qu'à enlever la vieille colle,  tu vas prendre quoi pour recoller le nouveau ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello.

J’ai reçu la bombe de colle très tardivement je m’y mets normalement ce week-end et je vous envoie des photos ! 🙂
Le tissu a l’air de qualité correcte. La couleur s’approche  de celle d’origine même si la qualité paraît moindre mais ça fera bien plus propre

Partager ce message


Lien à poster
Partager sur d’autres sites

👍 alors bon courage a toi et envois des photos etape par etape , j ai aussi ce projet et ca m aideras surement😉😉.

 

En tout les cas , Bravo !! jolie vr....🤫🤫

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/08/2019 à 11:20, Kenny a dit :

Pour le ciel de toit, en théorie il faut :

- enlever tous les résidus de mousse et de colle (essence F je crois, en utilisant des blocs de mousse pour "frotter")

- préparer la nouvelle toile (découpe grossière du contour)

- appliquer de la colle néoprène sur le ciel de toit, le mieux étant au pistolet

- déposer la nouvelle toile, c'est mieux à 2 et l'enlever tout de suite

- attendre quelques minutes que la colle "prenne"

- déposer à nouveau la toile délicatement, attention car ça va coller instantanément (partie sans aucun doute la plus complexe car aucun droit à l'erreur)

- découper le surplus de toile

 

C'est en tous cas ce que m'a dit un sellier, si j'ai bien retenu tout ce qu'il m'avait dit. 

J'étais allé en voir un pour moi, par contre il me demandait 400-500€ je crois (et encore, si j'avais nettoyé moi même sinon c'était encore plus cher) ... Un peu cher je trouve sachant non ? Mais pour l'instant, j'ai d'autres projets en cours et qui arrivent donc ce sera pas pour maintenant en ce qui me concerne.

 

Bon courage :stuart:

+1 j’ai utiliser cette méthode j’ai démonter mon ciel de toi puis remis moquette neuves à la colle Néoprène c’est du boulot faut être patient 😂

C8AF7E01-F9B0-476F-A1C8-51248794AFCA.jpeg

51C415C5-E96E-4ED6-A5BB-054824F0FE80.jpeg

F3C6B429-D2BA-412F-832D-ECD61255AB19.jpeg

3EA40E30-C325-440E-8E94-D999BB3F82B1.jpeg

8D777293-2462-448C-A3D9-4A95FF4BBEA9.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

Les panneaux de portes peuvent m’intéresser s'ils sont niquels

 

Après quelques temps d'absence, voici les petites news:

 

- Problème de démarrage résolu définitivement après plusieurs essais...

- j'ai du changer la pompe à eau qui fuyait et j'en ai profité pour changer la courroie bien entendu.

- capteur ABS AVD changé et voyant éteint après contact et démarrage...

- j'ai changé les mécanismes de lèves vitre AVD et ARG (uniquement câbles et système de remonte glace) J'ai gardé les moteurs . les saccades sont réapparues de temps en temps à l'AVD. Je soupçonne le boitier électronique du moteur et plus particulièrement les relais présents. Je verrai à l'occasion de re démonter ces boîtiers et voir s'il y a moyen de nettoyer l'intérieur de ces relais. Car je n'ai pas trouvé les boîtiers à vendre dur le net.

- et hier j'ai fini de poser la ciel de toit refait par mes soins. Je suis relativement perfectionniste donc je mets 12/20 à mon travail. 

Sur l'arrière, j'ai en effet quelques (très peu profondes mais visibles en lumière rasante) "bosses" (voir dernière photo). J'avais pourtant bien nettoyé le support. Peut être des zones où il y avait trop de colle, pourtant je l'ai appliqué de manière uniforme mais ça reste une colle en bombe. Je vais voir dans le temps si le tout tient bien et selon je verrai si je le refais ou si j'arrive à l'atténuer avec une petite brosse caoutchoutée ou aspirateur. Bon en attendant c'est mieux que le plafond pendouillant et dégueu qu'il y avait

Voici quelques photos.

J'en ai profité pour rénover les plastiques qui étaient crasseux !

 

IMG_0127.thumb.JPG.ef6ae96d601514da1f87708631579130.JPG

 

 

IMG_0125.thumb.JPG.34bf8e5c6c36fb5307f2802e2c2fb6d2.JPG

 

IMG_0126.thumb.JPG.e094984715a565cd9e792ba4e4929956.JPG

 

IMG_0131.thumb.JPG.945e9704ab4fe0723b8f712f1b795546.JPG

 

IMG_0132.thumb.JPG.7320611704f2561765ca1a9aedaeea43.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu et de quelle région ?

beaux boulot pour le ciel de toit j’avais utilisé de la Néoprène en pots à appliquer au pinceaux et une bombe pour fair les petites retouche à la pose on ce rend pas compte comme ça m’es c’est pas facile les formes arrondies au niveau des part soleil et du plafonnier surtout bien joué vraiment c’est propre 👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.