Aller au contenu
ju66

New CoCo VR6 2.9

Messages recommandés

:)Salut tout le monde !!!

Moi c'est Julien, 29 ans, j'habite dans le sud (oui vous savez la ou le soleil y est le plus présent) :appl005: !!! Passionné depuis depuis toujours, et après plusieurs sportives Allemandes, je suis passé il y un peu plus de 1 an à une OLD Volkswagen, une CORRADO VR6 2.9 de 1994 totalisant a ce jour 141 000 kms.

Je me suis donc inscrit sur ce forum pour vous faire partager ma passion, et pouvoir demander des conseils en cas de problèmes ou même en donner si c'est dans mes compétences .. ;)

Pour en revenir a la CoCo, elle est montée sur 4 BBS RS 301, combinés filetés KW, hayon et pare-choc avant US ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue ici ;)

T'as fait bonne une acquisition avec ce coco ;)

tout dépend le tarif que tu las touché :)

Entre décembre 2014 ( 137 000kms ) et Mai 2016 ( 141 000kms ) il n'a pas beaucoup roulé.

T'as des photos ?

Modifié par fancars76

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue à toi.

Tu l'as touché combien?

Partager ce message


Lien à poster
Partager sur d’autres sites

B)Effectivement j'ai pas beaucoup roulé ...

Impossible de mettre une photo, quant je copie le lien ça ne marche pas ..

Super Barry G60 que tu connaisses bien cette coco, ça peut m'être utile !!! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un petit soucis avec le coco .. Impossible de démarrer ..

Quant je tourne le clef pour démarrer rien ne ce passe, contact ok, mais au moment de démarrer rien ne ce passe, meme pas un clic, rien.

J'ai donc démonté le démarreur, nettoyé, remonté, rien n'y fait, ça ne démarre toujours pas.

J'ai changé le contacteur du neiman, mais toujours pareil ça ne démarre pas.

Par contre, quant je met le contact et que je force le démarreur avec un fil, elle démarre direct !!!!!!! Donc je vois plus trop d'où ça peut venir !!

Sur la voiture il y a une alarme, Est-ce que ça peut venir ça ??? Mais bizarre quelle démarre avec le fil non ... ??

C'est déjà arrivé quelques fois, mais quant Je fermé et ouvré la voiture elle redémarrée .. Mais cette fois ci, IMPOSSIBLE .. (a part avec un fil direct au démarreur)

Partager ce message


Lien à poster
Partager sur d’autres sites

Quant je désactive pas l'alarme et que j'essaye de démarrer (avec le fil) le moteur tourne mais ne veut pas démarrer, donc l'alarme a l'air de fonctionner ...

J'ai essayé de démarrer avec un double et ça a démarré direct, et maintenant rebelote, ça de démarre plus !!!!!!!

Dernière solution, le NEIMAN ??????????

Oui j'ai acheté a Denis.

Modifié par ju66

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pas tout compris ton soucis .

l'alarme coupe ton demarreur ?

tu as des pannes aléatoires sur lla mise en route du moteur ? (avec le demarreur qui tourne)

le fonction anti demarrage des alarmes peut se brancher sur:

le petit fil du demarreur .

le circuit de la pompe a essence

le circuit d'alim du calculateur .

si tu as un problème avec ton alarme ,

désactive électriquement l'anti-démarrage de l'alarme .

Partager ce message


Lien à poster
Partager sur d’autres sites

Cet été j'ai fais une 50aine de kilomètres, je me suis arrêté, coupé la voiture et 10 minutes plus tard impossible de démarrer, comme si le démarreur était collé. Après plusieurs tentatives elle a démarré !! (ça a commencé comme ça, et comme j'ai vu que le démarreur était abîmé je me suis dit que quelqu'un avait tapé dessus, donc il a déjà collé)

Pendant un petit moment ça ne me l'a plus refait !!

Puis il y a pas longtemps, après plusieurs semaine a l'arrêt dans le garage, premier tour de clef impossible a démarrer !! Donc j'ai tapoté le démarreur puis ça a démarré après plusieurs tentatives .. J'ai fait 30kms, au moment de redémarrer, j'ai tourné la clef a fond et ça a mi 2 ou 3 secondes a démarrer !!

RE voiture au garage, le week dernier, premier tour de clef, impossible de démarrer !!!! Donc je démonte le démarreur, je nettoie tout (car très très sale), il reste a peu 1cm de charbons, je remonte tout, et la ça démarre pas !!

---Donc je met le contact, je désactive l'alarme, je débranche la cosse au soléonide, je met un fil au + du démarreur (le gros fil + de la batterie) et quant je fais toucher le fil a la cosse du solénoide elle démarre direct !!!!!

Quant je fais la même chose sans désactiver l'alarme, le moteur tourne mais ne démarre pas, donc L'ALARME EST EXCLUE !!!

---Après j'ai mi le testeur au solénoide, donc je met le contact, je désactive l'alarme, je tourne la clef a fond et j'ai 11V50 !! Quant je met le contact, sans désactiver l'alarme, je tourne le clef a fond et la j'ai 0V. Donc le NEIMAN OK et le CONTACTEUR DE NEIMAN !!! (le contacteur de neiman est neuf, acheté hier chez VW)

---Encore autre chose, quant je démarre la voiture avec le fil, une fois qu'elle a démarré, je remet le fil du solénoide (la voiture tourne toujours), je l'éteint avec la clef, j'enlève la clef du neiman, j'attends 3 ou 4 secondes, je remets la clef, je tourne et la ça redémarre direct, je recommence 5 ou 6 fois et a chaque fois ça redémarre !!!!! C'est dingue ce truc !!!

Donc quant j'attends 2 ou 3 minutes, rebelote, impossible de démarrer !!!!

-ALARME exclue

-NEIMAN exclue

-CONTACTEUR DE NEIMAN exclue

-DEMARREUR exclue

J'insiste sur le fait que le moteur tourne nickel, aucuns problèmes d'essence, bougie, allumage, etc .. Juste le soucis pour lancer le démarreur avec la clef

Quels est le relais qui sert au démarrage ?? (dans la boite a fusible sous le volant)

Modifié par ju66

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.