Aller au contenu

Denis.l

Membres
  • Compteur de contenus

    124
  • Inscription

  • Dernière visite

À propos de Denis.l

  • Rang
    Merguez

Véhicule

  • Modèle
    Golf 3 VR6 syncro
  • Année
    06/1997

Information

  • Genre
    Homme

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. La batterie est neuve,elle a 3 mois environ. Je regarderai la masse sur le moteur. Mon ABS ne s'allume pas en défaut. Je mets le contacte il s'allume et après la mise en route du moteur, il 's'éteint. Personne d'autre a eu le même problème ou des autres pistes ?
  2. C'est bon, il fallait aller sur propriété et modifier le com il était en com6 J'e l'ai mis en com1. Tu as une piste sur mes défauts ?
  3. Bonjour, J'ai réussi à faire un diagnostic avec le logiciel VCDS Qui s'est déchiffré ses deux défauts ? Merci
  4. Je l'ai téléchargé, mets je n'arrive pas à avoir la liaison avec le câble et la prise Obd2.
  5. Je viens de faire un contrôle minutieux des fils des la sonde lambda au calculateur et la boîte fusibles. Il y a 4 fils, 1 rouge/blanc prise sonde lambda à la boîte fusibles : résistance inférieure à 1. Environ 0.8 Fil marron et jaune qui sont reliés au calculateur : résistance entre 4 et 3.8. Là il y a un problème. Coupure des deux fils soudure à l'étain et gaine thermo rétractable.. Contrôle de la résistance inférieure à 1. 0.6. Maintenant il faudrait que j'efface les défauts avec la valise diagnostic Delphi ou autre. Mets mon logiciel Delphi ne fonctionne pas à cause du code d'activation qui n'est pas bon. Je suis litige avec le vendeur sur le site de Cdiscount. Qui peut m'envoyer un code d'activation ou un autre logiciel qui voir si le défaut n'apparaît plus ?
  6. Salut, Tu peux tester les fils, et comment, et à ton avis s'est un fil de masse en court circuit ?
  7. Bonjour, Impossible de résoudre le problème sonde lambda court circuit a la masse permanent code erreur valise diagnostic 525. Essai changement sonde lambda, pompe à essence neuve effacement des défauts et toujours pareil. Qui a une piste ou des vérification à faire. Merci pour votre aide.
  8. Bonjour, Après de nombreux problèmes sur ma golf vr6 syncro depuis l'achat de cette voiture. Pétarade au niveau de l'échappement Par moment elle n'a pas toute la puissance ! Petit rappel sur mes autre sujet forum , changement, sonde lambda, débimetre depuis peut de temps (le régime moteur est plus stable depuis mets parfois à 850tr/minutes, changement capteur arbre à came et vilebrequin. J'ai un doute sur les relais de cette voiture. Je suis allé voir une vr6 syncro année 1995 sans siège chauffant. Ma golf année 1997. Voila les différences boîtes fusibles, surtout les relais. Bizarre. Photo du dessous ma golf. Vous avez peut-être l'explication de mon problème ?
  9. Bonjour, J'ai mon relais numéro 74 qui a claqué sur ma golf vr6. Délai livraison 2 semaines chez mecatechnic et introuvable chez vw,ma vr6 est dans un garage électricien auto. Comme j'ai besoin de ma voiture pour aller travailler, j'en ai besoin rapidement. Qui pourrait me dépanné et me l'envoyé par la poste. Il a la référence 811919096g. C'est un relais. Avec de l'électronique.
  10. Merci à tous pour votre aide. Mets, maintenant j'attends le diagnostic de l'électricien en fin de semaine prochaine. À suivre....
  11. Ah bon, bizarre. Il faut juste enlever la pâte fixation moteur côté des poulies alternateur, pompe à eau etc..
  12. tu as vu tourner le nouveau moteur ? Oui sur ma voiture après remontage, mets que 5 minutes, calage après, comme plus d'essence ou panne allumage. Sur le Sharan, il tournait comme une "montre". es ce la meme connection sur le connecteur rond moteur entre sharan et golf ? Oui la même. Le faiseau que j'ai laissé dessus est celui Sharan. J'ai uniquement bouché les deux trous vanne Egr. Mon faiseau n'est pas prévu avec sur ma golf. tu as remis toutes les sondes et accessoires que tu avais avant et garder que le bloc nu du sharan ? Oui, sauf la sonde lambda échappement. j'ai eu une fois un problème pour démarrer , j'ai branché la valise et pas moyen de me connecter au calculateur . panne trouvé en 5 min : le relais qui alimentait le calculateur était HS. Merci pour ton aide, mets je remarque qu'il y a pas beaucoup de réponse à mon sujet. ¿¡ Ce soir, je l'ai déposé chez un électricien auto.
  13. Le moteur a tourné 5 minutes avec mon calculateur de 2.9.Et il s'est arrêté comme une panne. Contrôle de l'allumage, j'ai une étincelle et après plus rien et la même chose sur chaque Cylindres. Remontage des bougies pas une goutte d'essence sur les bougies !! Et maintenant plus de connection avec la prise Obd2. !!! Important, quand je la démarre le voyant d'huile clignote. C'est peut-être ça le problème qui empêche le démarrage.!! J'ai vraiment la poisse et je vous raconte même pas le reste , accrochage avec la voiture de Mme, une peinture à refaire sur le pare choc avant, la moto qui tombe en panne aussi, régulateur HS, puis j'ai acheté le logiciel dephi, impossible mettre le logiciel sur le PC. J'ai jamais autant été emmerdé avec une voiture. Je reprends rendez-vous chez un électricien auto. Je vais pas passer ma vie dessus. Je vais devenir fou. Je me demande si je vais pas finir par la vendre.
  14. Qui pourrait me renseigner sur la fixation du double catalyseur sur une golf vr6 synchro ? Ressors ou silenbloc, ou autre ? Existe il un kit ? Je ne trouve rien sur le net !
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.