Aller au contenu

Messages recommandés

Hello all

 

 

Je dois remplacer le vase d'expansion sur ma Corrado ( la p'tite tige pour le retour en haut est pétée)

 

 

 Il ressemble a ca :

vase-d-expansion-golf-3-vr6.jpg
Apparemment c'est plus dispo depuis un moment...

 


Je vois cette Ref VAG 1h0121407 qui pourrait aller

Mais certains sites de pièces indiquent Golf/ Corrado sauf VR6 et d'autres (Oscaro, piecesauto , Yakarouler, ) Ok pour VR6 :unsure:


Vos avis pour ceux qui ont du remplacer ? ;)

 


 

Modifié par Darmi

Partager ce message


Lien à poster
Partager sur d’autres sites

Apperemment impossible d en avoir un ovale de coco, le poulpe avait chercher et que des ronds de golf.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, volks-man a dit :

Apperemment impossible d en avoir un ovale de coco, le poulpe avait chercher et que des ronds de golf.


yes je m'en souviens

bon a part a 50€ d'occase

mais est ce que cette ref '1h0121407 A" est la bonne ?

Les vase pour VR6 sont un peu plus gros ? renforcés ? :unsure:


je tente avec cette ref on verra

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, steven35 a dit :

D'occaz le plastique sera  cassant :dry:


pas faux

 

 

Personne n'a remplacer son vase ces derniers temps ? 

:lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes ok

J'ai acheté la seule ref dispo

le PB c'est que ma barre anti rapprochement bloque le bouchon du vase, il est rond et le bouchon sous la barre :/

Partager ce message


Lien à poster
Partager sur d’autres sites


Ca faisait un moment que j'avais pas fait un Diag.


j'ai nettoyer les cosses de la batterie
remplacer ma pompe a eau, sondes jaune et bleue, et le vase.
Et depuis j'ai le moteur qui broute un peu au ralenti, il va pour caler,  ca yoyote par moment
mais tant que j’accélère ca va... et sans accoups

 


Du coup diag

et là je vois que même le boitier a du mal a être interrogé:
J'ai bien la ref qui apparaît, et Component et Coding s'affiche bien mais pas longtemps, les valeurs sont remplacés par des symboles bizarre ?!

 

 

VAG-COM Version: Release 303.1


Chassis Type: 50 - VW Corrado
Scan: 01,02,03,08,15
 
Address 01     -------------------------------------------------------
   Controller: 021 906 258 A
   Component:    MOTOR    PMC 1
   Coding: 02612ö02

   Note: Excessive Comm Errors

et ensuite "Excessive Comm Errors"
Est ce que ca peut venir du cable ?
ou ca vient de mon vieux PC portable ;)



j'ai lancé le diag sans démarrer, juste le contact

PS: posté dans le Topic VAG COM

Modifié par Darmi

Partager ce message


Lien à poster
Partager sur d’autres sites

Re

Diag refait avec PC branché et nickel 0 defaults

bon reste toujours mon boitier ABS qui repond pas

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.