Aller au contenu
kapowa

[Corrado VR6] le coco de kapowa

Messages recommandés

tu es fou tu es bien le seul lol

les oz je les aurai pour le circuit, je sais que les borbet sont lourdes, j'en ai chié pour les mettre vu que j'ai pu les vis pour fixer le disque. ca pese mais bon c'est dans l'esprit de l'epoque!

Partager ce message


Lien à poster
Partager sur d’autres sites

j'aime le côté racing :tartragnan:

et puis niveau jantes j'aime beaucoup ce que fait OZ, pas tous leurs modèle mais les classiques restent indémodables.

et niveau qualité c'est du super matos :tartragnan:

Partager ce message


Lien à poster
Partager sur d’autres sites

mauvaise nouvelle du jour, j'entendais un bruit coté passager, apres avoir verifié, ma roue arriere a beaucoup de jeu -> roulement de roue a changer...

Partager ce message


Lien à poster
Partager sur d’autres sites

mauvaise nouvelle du jour, j'entendais un bruit coté passager, apres avoir verifié, ma roue arriere a beaucoup de jeu -> roulement de roue a changer...

:MDR85::MDR85: Mais t'as carrèment un troupeau de chats noir devant ta caisse ou quoi :ph34r: Change les 2 côtés pendant que tu y seras ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

mauvaise nouvelle du jour, j'entendais un bruit coté passager, apres avoir verifié, ma roue arriere a beaucoup de jeu -> roulement de roue a changer...

Me reste un jeu de roulememt neuf si jamais... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai parlé de la queue des soupapes qui etaient rayées, la tige quoi, apres les guides avaient du jeu aussi online2long.gif

je mettrai des photos quand je les aurai récupérées, elles sont dans la rover, en correze

exellent fireblade MDR85.gif

c'est sa les guide de soupape j'ai en fin trouvé !

j'ai aucun souvenir d'avoir vu sa sur ma culasse et les video de ma cullasse sont sur l'autres PC (qui es mort)donc il peut y avoir des fuite de ces guide egalement ?

tu m'aide beaucoup la sa veut dire y a pas que les joint de queue de soupape et les segments qui peuvent laissé passé l'huile !

Partager ce message


Lien à poster
Partager sur d’autres sites

oui il m'a changé ca mais ca n'a pas ameioré la situation!

les pneus sont pas plus larges donc pourquoi ca abimerai plus les roulements? :unsure:

oui ca s'arretera un jour... j'espere

Partager ce message


Lien à poster
Partager sur d’autres sites

les petites pattes ont été limées, les fils d'allumage rentrent mieux (et tiennent bien)

la nouvelle du jour, je l'ai emmené au garage pour prendre rdv pour le bruit de roulement, il a verifié, c'est bien l'arriere droit qui merde. pour le probleme de frein a main, c'est en fait l'etrier qui est grippé. tout sera remis en ordre la semaine prochaine. j'avais pas envie d'y remettre les main dedans!

Partager ce message


Lien à poster
Partager sur d’autres sites

non , pas a vendre lol

bic je te dirai ca demain, j'irai voir sur la jante

Partager ce message


Lien à poster
Partager sur d’autres sites

aujourd'hui, rencontre avec seb01.

quelques photos dans le beaujolais, et comme je distribue les chats noirs, sa ligne s'est décrochée! donc remise en place de la ligne a la maison!

dsc01156r.jpg

dsc01155.jpg

dsc01154w.jpg

dsc01153f.jpg

dsc01151u.jpg

sinon j'ai cerné les deux problemes :

les accoups. ca me coupe l'accélération de temps en temps, en fait c'est comme si la voiture se mettait au ralenti d'un coup et repartait. ca me mets des accoups a la décélération, ou quand j'essaie de maintenir la vitesse a basse vitesse

la fumée. ca fume donc a froid, mais aussi a chaud quand j'accélère assez fort. il m'a suivi, et dans ses feux la nuit je vois un peu de fumée. il m'a dit que ca fume un peu, mais surtout ca sent l'huile! segments?etancheité pas encore "faite",...? je sais pas encore...

Partager ce message


Lien à poster
Partager sur d’autres sites

j'en avais marre des accoups donc je suis allé voir le garage. ils m'ont dit que ca pouvait etre plusieurs choses. ils regarderont ca mardi (j'en ai marre d'acheter de nouvelles pieces en croisant les doigts pour que ce soit ca!).

j'ai décidé en attendant de m'occuper de la pompe a essence.

démontage, on voit dans le reservoir, quelques particules en suspension mais le fond est vraiment propre, je penserai que ca serait pire que ca!

dsc01160l.jpg

le petit tamis de la pompe, merci d'eviter le jeu de mots lol

beaucoup de sable, que j'ai eu beaucoup de mal a enlever sans souflette

dsc01163f.jpg

et ce que j'ai retrouvé dans la pompe, la piece servant d'echelle

dsc01166s.jpg

j'ai donc tout ouvert ce que je pouvai, et j'ai galéré un peu pour la remonter lol.

je suis donc aller faire un tour apres, mais aucune amelioration, elle a toujours autant de mal...

j'ai décidé de faire une video pour vous montrer le soucis, ca ne le fait pas tout le temps, mais aujourd'hui ca s'est amplifié!

pour le probleme, on voit bien qu'elle broute pour accélérer, elle descend vers les 500 tours et accélère. le problème des coupures en roulant doit etre lié.

on remarque aussi qu'elle a tendance a faire un "pet" au moment ou j'arrete d'accélérer (visible quand je filme dehors)

http://www.dailymotion.com/video/xbaj6k_probleme-corrado-vr6_auto

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi Le faite quelle descende bas dans les tours c'était mon régulateur de ralenti ,nettoie le déjà !!!

Niveau de l'allumage tu as changé juste les faisceaux ???

Au niveau de tes durites d'essence sur ta pompe sont elles bonnes ??? les miennes était craquelées donc perte de pression !!!

Mais déjà tu as un gros souci au niveau de l'huile online2long

Partager ce message


Lien à poster
Partager sur d’autres sites

deja nettoyé (deja dit plus haut :whistling: )

faisceau neuf, doigt neuf, bougies neuves en ce qui concerne l'allumage (apres recherche ca pourrait etre le module d'allumage et c'est pas trop cher)

les durits sont bonnes oui!

l'huile est un autre soucis, chaque chose en son temps! :sorcerer:

merci d'essayer de m'aider

il doit etre pour moi ce smiley :clover:

:MDR85:

Partager ce message


Lien à poster
Partager sur d’autres sites

je sais pour le bruit, on me l'a deja dit, mais moi j'ai une boite a air d'origine môsieur :whistling:

par contre dire qu'il fait le bruit de celui de joe la meche me rassure pas :MDR44:

Partager ce message


Lien à poster
Partager sur d’autres sites

t'es sûr que c'est un VR6 ton Corrado... il fait un bizarre de bruit (on dirait celui de D.armi) online2long

C'est clair qu'il fait pas du tout le bruit du VR et encore moins du 2L9, t'es sur de pas tourner sur 5 cylindres ?

Moi aussi j'ai la boite à air d'origine pas trouée ni rien et ça broap bien, même à l'arret online2long

Une fois me suis retrouvé à tourner sur 3 cylindres ça faisait un peu ça, bon en pire mais du même style.

Modifié par cyrillou

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense pas que je pourrai aller aussi vite sur 5 cylindres, apres j'ai peut etre un probleme d'allumage, mais de toute facon ca reste une video donc qualité de son de merde

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai faillit tomber en panne en allant a ma formation hier, elle faisait de gros retours de flammes, toujours les accoups et les trous a l'accélération. la voiture a soudain brouté et calé, et impossible de redemarrer le demarreur tournait, mais le moteur se lancait pas du tout! j'ai reussi a redemarrer en descente heureusement, mais pas trop rassuré!

ce matin, je l'emmene au garage, bien sur, pas de problemes moteur (c'est toujours comme ca)...

le garagiste a dégrippé l'etrier et réglé le frein a main, et il a changé le roulement arriere. il a bien galéré par contre!!

le soucis, c'est qu'il n'a pas pu regarder pour le probleme moteur. il connait bien les vw, donc on en a discuté. j'ai donc passé commande pour des pieces. on verra bien...

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai faillit tomber en panne en allant a ma formation hier, elle faisait de gros retours de flammes, toujours les accoups et les trous a l'accélération. la voiture a soudain brouté et calé, et impossible de redemarrer le demarreur tournait, mais le moteur se lancait pas du tout! j'ai reussi a redemarrer en descente heureusement, mais pas trop rassuré!

ce matin, je l'emmene au garage, bien sur, pas de problemes moteur (c'est toujours comme ca)...

le garagiste a dégrippé l'etrier et réglé le frein a main, et il a changé le roulement arriere. il a bien galéré par contre!!

le soucis, c'est qu'il n'a pas pu regarder pour le probleme moteur. il connait bien les vw, donc on en a discuté. j'ai donc passé commande pour des pieces. on verra bien...

Dans ces pieces y'a l'allumage prévu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.