Aller au contenu

Alex586

Membres
  • Compteur de contenus

    438
  • Inscription

  • Dernière visite

  • Jours gagnés

    6

Tout ce qui a été posté par Alex586

  1. Bienvenue ici Ami Nordiste De quel coin es tu ?
  2. Mince Tu as eu le temps de voir si un voyant d'huile ou autre s'est allumé avant ? Peut être un défaut mécanique interne ou sur la distribution par exemple sur une ancienne intervention.. Si tu le peux dans un premier temps, dépose tes bougies et essai de voir la tronche des tête de pistons, puis ensuite ton cache culbuteurs et si t'es chaud, déculasse.. Ce sera le seul moyen de chiffrer au plus gros la refection du bloc.. Si pas trop de dégâts.. Sinon poubelle Tu es de quel région ? Bon courage mec !
  3. La mienne est de 92 et d'origine, aucun soucis. Maintenant, un peu de préventif ne fait pas de mal.
  4. Merci les gars, je me suis donné du mal Je regrette juste de ne pas avoir pris le temps de rafraîchir un peu le bloc moteur avec un petit coup de peinture noir bien propre, peut-être un jour si je dépose à nouveau le moteur pour lui faire une peinture complète. Mais ce ne sera pas pour tout de suite Bon j'ai reçu mon jolie colis aujourd'hui, je vais l'inventaire de tout ça demain !
  5. Concernant les News, j'ai profité de ce confinement pour faire tout un tas de petits travaux : - Nouvelle Pompe à essence OEM + Jauge VDO - Nouveau Régulateur Pression Bosch 4B - Nettoyage Injecteurs Ultrasons + Joints - Nouvelle Courroie entrainement Ventilateurs (Continental) - Nouveaux Vérins de Hayon (Febi Bilstein) - Vidange Moteur + Filtre Annuel J'ai ensuite fait quelques travaux de carrosserie : - Peinture PC Avant / PC Arrière / Calandre / Capot - Polissage du reste de la caisse + Cire - Nettoyage complet du Masque Avant + Peinture - Peinture Traverse Avant Et qui dit confinement.. Dit trainer sur les sites de pièces tout ça... et craquage sur le Site Online Teile.de qui recense encore pas mal de pièces OEM des différents Stock VW.. Donc tout un tas de Visseries, Clips, un Câble d'Accélérateur, Conduite de Carburant etc etc.. Ça devrait arrivé tantôt Et je vous mettrais des photos des derniers travaux également, ça se termine doucement !! Peace.
  6. Et la suite vous l'avez déjà vu.. On rhabille encore Et voilà..
  7. On rhabille le bloc avec les Accessoires : On le dépose de son support pour remettre VM, Embrayage et BV : J'en ai un peu chier à le remettre Solo, mais j'y suis arrivé Avant ça, j'ai nettoyé la Baie Moteur au mieux, refait le Faisceau moteur avec l'isolant d'origine.. Il doit être dans les 3h30 du Mat, Dodo..
  8. La suite Moteur sur le support, voici la partie basse de la distribution, une chaine double pour le haut moteur, et une simple pour le bas moteur : Une partie des Tendeur, glissière.. Côté Damper : Et culasse sans les poussoirs, prête à partir en atelier : Pendant ce temps là, on dépose le Berceau pour un petit coup de frais.. Nettoyage BV Pas de peinture, de brosse métallique tout ça.. Pas le temps (à l'époque j'avais une deadline pour finir les travaux), et il est 2H du Mat, donc Bébé fait Dodo.. Et ma femme aussi Tout Propre aussi le Berceau, nouveau SB de crémaillère aussi : SB de Triangle R32/Audi TT (Lemforder) : Puis on envoie ça à l'époxy, histoire de rafraichir un peu tout de même : Aller, on continue, un petit coup de Taraud dans le Bloc pour les nouveaux Gonjons : Une culasse éprouvé, contrôler, rectifié, soupapes rodés : Un coup de propre sur le Plan de joint : Nouveau Joint Et PAF : Distrib en place etc..
  9. Hello les Collègues Il y a 1 an, j'étais en plein réfection du Haut Moteur de la Golf, et je m'aperçois que je ne vous en ai pas fait profiter en images Histoire d'alimenter un peu Alors donc.. Une fois la façade tomber, batterie, partie haute de la pipe d'admi, on en arrive là : Cache Cublu Out : Distribution et état du Patin supérieur : On voit ici que nous étions limite ! On débloque les goujons de Culasse tant que c'est encore maintenu dans le compartiment moteur puis on la déposera une fois le moteur dehors Aller, Dehors : On Tombe la BV, embrayage d'origine.. 92 Et on dépose Mémère ! Le joint bien cuit... Et le Bouzin..
  10. Je rejoins Stone concernant le repère côté poulie de Vilo, la mienne de Septembre 92 en est dépourvu, du coup ce repère niveau cloche d'embrayage est fort utile
  11. Bienvenue ici ! Belle Golf, et une MX5 à côté pour le plaisir, top! J'adore ce petit Roadster, tellement de plaisir derrière son volant, très attachant comme auto
  12. En effet elle démarre plutôt bien. Par contre je trouve la cinématique d'allumage de tes voyants louche ? Enfin je veux différente de la mienne. Toi ils s'éteignent direct, à peine 1 secondes, moi c'est plus 2/3 secondes. D'autres avis ? EDIT : Et sur tes autres vidéos c'est comme la mienne, normal quoi.
  13. Bienvenue à toi ! Et félicitations pour ton achat, un peu de boulot mais rien d'insurmontable De quelle région es-tu ?
  14. J'ai remplacé mon lève vitre car l'ancien, un TopRan pas vieux a mon avis, monté et descendait par saccade... J'ai eu l'occasion d'avoir un ensemble de lève vitre d'une Golf 3 GT TDi qui fonctionnaient nickel du coup je les ai monté.
  15. https://www.leboncoin.fr/voitures/1769230132.htm
  16. Yes Pareil pour moi et pas mal d'entre nous ici, ça nous coûte mais elles nous le rendent
  17. Les problèmes sporadique sont les plus long à résoudrent.. Une chose à la fois et comme cela a été dit précédemment, de moins cher au plus cher. Instructions de prise de compression selon le manuel VW : - Moteur a température (Eau mini 60 degrés) - Papillon ouvert en grand Et dépose du relais de pompe à essence.
  18. Voici la mienne.. Vidéo de ce week-end, 10 jours garé dehors devant chez moi (Garage Occupée par une Honda Accord Coupé d'un pote que je révisé ++) Avant l'affolement suite au petit coup de gaz, je ne passe guère au dessus des 2500tr/min.
  19. Faut que je te poste mon dernier démarrage après 10 jours dehors. Par contre j'ai filmé côté échappement. Je vois pour l'héberger ce soir.
  20. Rien d'électrique non, que de la pièce d'usure et des joints. J'ai juste refaite au propre mon faisceau moteur en reposant le Scotch tissu OEM et nettoyer les masses et quelques prises forcément. Elle marchait très bien aussi, pas de conso d'huile, pas de fumée.. Puis j'ai eu cette fuite de LDR juste au dessus de la pompe à eau puis prise de compression et tu connais la suite. Après quand on regarde ta vidéo de démarrage après 10 jours sans tourner, elle démarre plutôt bien non ?
  21. Sans vouloir faire peur, j'avais le même soucis la mienne. Exactement le même démarrage que toi à froid, assez difficile et parfois même il fallait s'y reprendre en 2 fois, et au deuxième coup elle partait au quart ! Et à chaud RAS. Après verif de pas mal de choses, allumage, sondes etc.. J'ai pris mes compressions et 2 cylindres à l'ouest.. Et suite à ma refection du haut moteur l'année dernière, maintenant elle démarre très bien. Et j'ai encore la pompe à essence d'origine Pierburg (176.000kms).
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.