Aller au contenu

david91

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

À propos de david91

  • Rang
    Merguez

Véhicule

  • Modèle
    golf 3 VR6
  • Année
    01/1993

Information

  • Genre
    Homme
  • Location
    91
  1. je commence a connaitre les faisceaux de VR6..... sa fait 15 jours que je suis dedans....
  2. c'est pas pour connecté le bouton de commande de vitre? ou alors la commande de retro, mais vu la photo c'est la porte droite donc logiquement cette connectique doit se trouver de l'autre coté. a moins que tu est une RHD ou ancienne porte monter sur une RHD (volant a droite)
  3. c'est bon, j'ai regle ce souci de démarreur... apparement deux connectiques blanche deconnecté sur la platine relais la cosse G1 et G2.. j'ai suivi le fil rouge/noir du nieman, jusqu'a la platine... le jus y rentrer bien depuis le nieman jusqu'a la platine, mais ne ressortait pas vers le démarreur a cause de ces 2 cosses... bizarre la veille, j'ai pas toucher a la voiture, et je vois pas comment ces 2 cosses ont pu se débrancher, surtout qu'il y a la languette de securité. faut que j'appelle un marabout.... bref... plus qu'a attendre de recevoir ma sonde PMH et ma bobine pour tester.
  4. j'ai donc controlé avec le test du fil volant en sortie de connectique de sone HALL... pas d'eteincelle en sortie de cable HT coté delco. donc je penserais pour la bobine ou le capteur PMH. j'attends de les recevoir pour les monter. PAR contre aujourd'hui nouvelle panne ...... plus de demarreur.... j'ai pensais d'abord au demarreur HS, a force d'insisté.. puis j'ai testé au tournevis direct sur les bornes du démarreur..il se lance j'ai controlé le jus arrivant a la cosse de l'exitation au démarreur .....rein j'ai controlé au nieman; j'ai du jus au moment du démarrage j'ai donc mis un fil en direct de l'exitation a la batterie, elle se lance... donc maintenant j'ai une coupure entre le démarreur et le nieman.....
  5. pas d'etincelles aux bougies, ni en sortie du cable HT de la bobine. j'ai commandé un capteur PMH, et une bobine neuve (au pire meme si c'est pas ca, je les remets en vente) demain, je vais faire le test du fils volant branché au niveau du capteur sonde HALL. et celui du fil HT coté delco. et puis une mecano passe faire un diag. je verrais, et te tiens au jus...
  6. merci des encouragements, en faite c'est pas trop le manque de courage.... sa fais 10 ans qu'il somnole dans un coin.... je l'ai déplacer de temps a autres quand j'avais besoin de sortir un véhicule. donc il pourrais encore prendre de la valeur dans ma cour.... mais la, j'ai mon proprio qui me casses les cou.......a cause des voitures stationner dans ma cour... alors je voudrais bien pouvoir le demarrer rapidement pour pouvoir le déplacer facilement.. car les manoeuvres sur du gravier, sans démarrer, sans DA, meme a 3, on galere pour le bouger..
  7. je pense que le bas de ta traverse avant a déja ete redressé, et recouvert d'antigravillon noir, ou de blackston l'anti-gravillon noir me choc en photo, sur le bas. sur les corrado, c'est pas plutot lisse et couleur carrosserie?
  8. non pas trouver....j'aurais ecrit d'ou venait la panne, cela aurait pu servir a quelqu'un d'autres dans le meme cas que moi. il va partir a la piece.....
  9. je viens de recontroler... donc en 87 , 0 V sans contact et 11.97V avec contact (la batterie est un peu flaibarde a force d'insister... donc 12 V) et en 85 j'ai rien
  10. salut, pas de souci, si tu as besoin d'un conseil, d'un devis, etc .... tu pourras peut etre a l'occassion voir les travaux réalisé sur mon VR....avant / apres... et encore, si il demarres...sinon il risque de finir a la pieces.....
  11. bor.... de merde..je melanges tout..... je manques de place, la ou est garer la voiture, pas pratique...pas de place, obliger de tenir en porte entre-ouverte, coucher sous le tableau de bord....bref.. je viens de recontroler... relais 109, sur emplacement numero 3 de la planche a relais donc en 85 avec le relais en place, legerement deboité pour tester. j'ai 0V sans contact et 11.80 V avec contact... (la batterie est a 11.80 egalement au plot) en 87, j'ai 12V sans contact et par contre des que je mets le contact 0V.
  12. je viens de finir de recontroler.... en fonction des infos trouver sur le net... donc sur la borne 23 du calculo, j'ai piquer avec une lampe temoin le fil reliant la borne 23 et j'ai bien du 12V apres contact. (calculo en place et brancher, cette fois ci) j'ai egalement du 12 V qui arrive en apres contact au injecteurs. j'ai controlé: *l'entrée de la bobine fils 1 et 3, c'est OK 12V et entree primaire 0.7ohms entre 15 et 1 entree secondaire 4Kohms entre 15 et 4 ou 1 et 4. par contre pas d'etincelles *l'entrée du capteur Hall entre fils 1 et 3 c'est Ok 12V demain j'achete une lep temoin a led pour tester le fil du milieu j'ai demonter la sonde PMH, il y avait un peu d'huile, je l'ai nettoyé et remise en place.
  13. Alors je m'y suis remis cet apres midi... j'y comprends plus rien.... dans le doute, j'ai remplacé les 3 relais le 109 le 18 et le 167 du coup quand je mets le contact j'entends plus ma pompe débité.. je compare le nouveau relais 167 avec l'ancien ou les numeros etait moitié effacé (celui tout en bas a droite, donc relais de pompe a essence)) et en faite j'avais un relais 18 a la place du 167, et en remettant mon ancien relais 18 en 167, j'entends ma pompe débité apres contact... les languettes entre les 2 fusibles ne sont pas au meme endroits. je remets une batterie chargé, je refais le test du klaxon, en appuyant et démarrant... sa marche donc nieman OK... je test le + apres contact comme ma dit steven35 sur ma platine relais a l'emplacement relais 109. et en faite sur la platine relais, au niveau de la borne qui s'emboite sur la position 85 du relais 109, j'ai rien. (ni en + permanent , ni en apres contact) mon + apres contact sur la platine sort au niveau du numero 3 (numeroté de 1 a 6 sur la platine.) mais sur mon relais 109, je n'est pas de languette sur mon relais PS....je sais pas si je me fais comprendre.....
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.