Aller au contenu

quadyam

Membres
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

À propos de quadyam

  • Rang
    Merguez

Information

  • Genre
    Homme
  • Location
    belgique

Véhicule

  • Modèle
    vr6
  • Année
    06/1992

Visiteurs récents du profil

157 visualisations du profil
  1. bonjour dsl pour le retard oui je ferais une photo du rendu
  2. ok merci pour l'info comme je doit faire mon papier de l'attestation de montage suspension avec les mesure avant et apres et comme mes amortisseur d’origine était hs j'avais pas la bonne mesure au final avec votre mesure je suis bien descendu de -5cm avant et arriérè merci
  3. bonjour j'aimerais savoir la garde au sol golf vr6 obd1 d'origine et ou est prise la mesure merci
  4. bonjour c’était bien le debimètre d'air hs maintenant plus qu'a rouler avec pour que le moteur se décrasse merci
  5. ok demain je regarde a sa je pensais pas que une petite fuite pourrait faire un conséquence sur le ralenti je vous tiens au courant se week end si j'ai trouver le probleme
  6. l'actuateur fonctionne j'ai bien du courant qui arrive le débimètre a peut-être un problème et le flexible qui relie le débimètre au papillon j'ai une petite fissure c est grave ou pas ? merci
  7. a mon idée il est d'origine non j ai pas encore passer l'auto a la valise a mon actuateur de ralenti , j ai essayer de mesuré mais j'ai rien qui s'affiche au voltmètre un autre débimètre pour tester ou il y a moyen de vérifier si il est encore bon ? merci
  8. aujourd'hui j'ai vérifier si j'ai pas de coupure dans le cablages de l'actuateur vers le calculateur ok de la sonde lambda vers le calculateur ok du capteur de papillon vers le calculateur ok du débimetre vers le calculateur ok surement problème dans le calculateur ? merci
  9. bonjour merci pour le tuto on vois comment vérifié le régulateur de ralenti mais quand mon moteur tourne j'ai mesuré a la fiche de l auto et j'ai 0v qui arrive normalement comment fonctionne le régulateur merci
  10. bonjour avant ma vr6 de 1992 tournais bien j ai eu des problème avec la sonde lambda et l auto est rester 6mois sens tourner suite a la restauration pendant la restauration les pieces new : sonde lambda , tete delco , doigt , jeux de fils , bougie ,actuateur de ralenti comment vérifier l'actuateur de ralenti sur OBD1 ( voir si il fonctionne bien ou quel est le fusible ) toujours des problème de ralenti au démarrage elle tourne bien et après 30sec elle commence a tourner bizare et quand j accélère elle monte bien dans les tours et pas de ratee et aussi quand je démarre la vr6 au démarreur faut un peu de temps pur quelle se mette en route elle prend pas d un coup merci
  11. bonjour voila j'ai quelque petit problème électrique , comme je refait complétement une vr6 OBD1 1992 j'ai déjà résolu pas mal de problème - relais 167 cliqueter par intermittence et une fois le moteur en route il fait plus de bruit ( j'ai déjà vu quelque forum qu'il parle de se problème ,suis occuper a chercher sur ma vr6 par rapport a des forum pour essayer de trouver le problème ) - j'ai ma sonde lambda a changer mais l'ancien proprio a couper la broche et a souder les fils mais pour remettre la nouvelle je sais pas quelle fils va ou surtout il y a 4fils ( noir , rouge et 2 blanc ) - juste a cote de la batterie cote masse ,j'ai 2 câbles ( rougenoir et bleunoir ) j'ai regarder c est un +12v après contact et une masse vous seriez pas me dire ou ils vont c'est 2 câbles ? merci d'avance
  12. bonjour j'ai trouver la panne , c’était bien le bouton HS merci
  13. ok merci comme j'ai pas la clim je vais bouché les 2
  14. sa oui le gros tuyau vas a la pipe d'admission mais les 2 petites tute ( sur la photo ou il y a le blanc et un bouchon vert ) ?
×