Aller au contenu

Avus1

Membres
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Avus1 a gagné pour la dernière fois le 8 juin 2019

Avus1 a eu le contenu le plus aimé !

À propos de Avus1

  • Rang
    Merguez

Information

  • Genre
    Homme
  • Location
    Valence
  • Intérêts personnels
    Voiture
    Sport

Véhicule

  • Modèle
    Golf vr6
  • Année
    08/1996

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui, faut que je m‘achète un multimètre et que j’apprenne a m’en servir mais ok pour les instructions. Merci de te prendre la tête avec moi.
  2. Ok merci Steven, je vais changer le filtre à essence voir même la pompe à essence. Peut être filtre colmater? Quand j‘acceL’ère progressivement ça le fait pas ou très peu.
  3. L’emplAcement 3 est vide mais j’ai pu lire que c’eta Normal sur obd2. Tu peux confirmé ? En tous cas merci pour ton aide steven.
  4. Salut, c’est normal que je n’ai pas de relais 109?
  5. Merci beaucoup pour ton aide. Je vais regarder les relais , si j’ai bien compris ça serai le 109 qui merderai?
  6. Je pense pas que se soit liée à un problème de câblage moteur, s’est arrivé lors d’une accélération à 5500, 6000 tr/min. J’ai bien compris que ce n’est pas ici que j’aurai de l’aide.
  7. Bonjour, voici le diagnostic, j‘ai débranché la sonde lambda et le debimetre avant le diagnostic(d‘ou Leur apparition je pense). Pensez vous que j‘ai 6 injecteur de mort ou plutôt pompe à essence, filtre ou rampe plutôt car je trouve bizarre les 6 en même temps. Merci
  8. Bonjour, j’ai besoin d’aide . Ma golf s’est mise a saccader et brouter a l’acceleration. Ça tremble tellement qu’on voit le reflet des phares trembler sur les panneaux de signalisation. Cela s’est produit lors d’une accélération à 5500 tr/ minute. Merci d’avance pour votre aide
  9. Gratuite même. Incroyable même, les 2 anciens propriétaires étaient des négociants automobile.
  10. Bonjour, problème résolu, l’anci Propriétaire avait monter le debimetre dans le mauvais sens.
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.