Aller au contenu

Dekka

Membres Tuning
  • Compteur de contenus

    2 220
  • Inscription

  • Dernière visite

À propos de Dekka

  • Rang
    VR6 turbo
  • Date de naissance 10/06/1981

Information

  • Genre
    Homme
  • Location
    Lorraine (57)

Véhicule

  • Modèle
    G3 Hyb 2.8
  • Année
    07/1993

Visiteurs récents du profil

1 421 visualisations du profil
  1. J'tavouerai avoir mal regardé pourtant j'ai mis une paire de mots clés dans google et ici, sans tomber sur ce magnifique tuto Aléatoire, son fonctionnement et c'est dernier temps, plus rien, pas de clics non plus.......... J'ai mis 2 moteurs à la place ( non neuf ) et même histoire... J'ai mis un autre faisceau (non ) et même histoire et sur mon faisceau, je n'ai rien vu de spécial J'ai mis un autre bouton de commande ( neuf celui-ci ) et même histoire.. Je n'ai pas encore changé le thermoncontact par contre....... Au niveau de la prise de la portière, je n'ai rien vu de spécial ( fils coupés ou détachés, oxydation etc...) Je n'ai pris aucunes mesures éléctriques..............chais pas faire chef ......... Merci d'ailleurs de l'avoir mis en avant Hey, hey ! Salut les copains................
  2. Salutation la compagnie [emoji6]! Nous sommes enfin arrivés à lui mettre ses 200000kms à la bête..... Niveau Moteur/boîte, avec entretien régulier et une utilisation quotidienne tout est dans l'axe..... Moteur démarre au quart de tour. En revanche, les mecs.....mon lève vitre conducteur, c'est la merde..... Faisceau OK. Bouton OK. Se peut il que le relais soit défaillant sachant que mes 3 autres lèves vitre fonctionnent ? Au plaisir de vous lire les Faux-Rhumeurs [emoji6][emoji8] Envoyé de mon U FEEL en utilisant Tapatalk
  3. Exactly ! T'aimes ou t'aimes pas, c net [emoji18] J'ai l'droit...chuis " Membre tuning " [emoji140] [emoji2] Envoyé de mon GT-I9060I en utilisant Tapatalk
  4. [emoji6] thx! Pas d'autres photos et pis, elle est pas d'équerre.....[emoji90] Pour le lève-vitre, va falloir que j'm'y mette mais c'est relou...À la base, j'intervenais juste sur la pièce reliant la gâche au bloc-serrure......mais après tt à chié Envoyé de mon GT-I9060I en utilisant Tapatalk
  5. Finalement, c'est l'barillet qui est HS, même avec du dégrippant, il ne veut rien savoir........... Par contre, une fois tt remonter et claquer le hayon, en voulant le ré-ouvrir, impossible, obliger de débloquer directement au niveau du verrouillage !!! En faites, la partie plastique ou vient se poser le marteau pour l'ouverture nage ds le vide, du coup si je claque le coffre trop fort, le plastique se barre et le marteau appuie ds le vide et il ne s'ouvre pas......!!! J'ai retrouvé un clips même impossible de savoir " oukiva " ?
  6. J'ai l'même soucis, sauf que moi, ce sont mes durites qui sont pourries et tjrs obliger de mettre un coup d'serrage de collier au niveau de la rampe..............! Du coup, t'en sais plus, t'as vu chose-cake ?
  7. Tjrs aussi sympa ta jaune et comme dirait Yohan, chaud patate ton histoire.................! La prudence est de mise sur le Ring -_-
  8. Avé les loulous, de retour avec du Lourd ! Dans 1er temps, et dans un 2e temps......... pas taper, hein.................. ! Mon ancienne ligne fuyée de partout et pour 100Dolls, j'allais pas faire la fine bouche ! ---> Plus d'parflamme, plus d'inter........Il aime bien l'fiston ! Sinon, chuis emmerdé avec mon léve vitre conducteur, il fonctionne par intermittence, il peut fonctionner comme pas du tout .............va falloir que je guette le faisceau et la poignée pour commencer......
  9. Avé la populasse, Impossible d'ouvrir ou de fermer via la clé, la malle arrière.....verrouillage locké J'ai démonté ce qu'il fallait pour accéder au Q du barillet et je l'ai blindé de dégrippant, mais comment virer l'ensemble, pas de vis de fixation pour l'ôter et je n'ai pas envie de forcer... Merci d'avance.
  10. Cassée en fin d'serrage.....bcp trop d'serrage, j'avais la tête ailleurs......je suis d'habitude, tjrs prudent......mais pas là. J'ai eu dla chance ds mon malheur.
  11. Et ça ! C'est grâce à vs........Merci Public ;-) Et je prends en compte, bien entendu, de toutes vos remarques. @plouch !
  12. Merci à tous d'avoir pris le temps de me lire et d'avoir pu trouver solution à mon problème. Alors, la technique du tourne à gauche et de l'extracteur a été bénéfique Par contre, j'ai perdu 1h30 de mon temps, ce matin, après avoir fait de la place au max pour pouvoir accéder à ce puit. Leclerc auto-> Nada Bricoman -> Wouellou Norauto -> Ma bite Castorama -> Makash Api -> Rien mais avec le num d'un mec qui ne fait que de l'extraction à proximité de chez moi..... Leroy Merlin-> LA TOTALE ( tourne à gauche + un coffret de 4 extracteurs + 2 extracteurs pour vis foirée = 31 Poireaux ) En revanche, même en faisant de la place, la partie moletée du tourne-à-gauche ne rentre même pas dans le puit..........! Donc j'ai fait comme ça : Une grande rallonge, une moyen, une douille de 8mm à l'envers pour pouvoir y mettre l'extracteur, du dégrippant et une chance de cocu, elle est venu sans trop de soucis........... En faites, en tapant la couatch, la veille, avec le cousin, je suis arrivé en butée en ayant fait un bon tour et 1/4 et................je suis allé plus loin et là, vladadam......donc pas de filetages endommages, juste trop de serrages........ Merci encore une fois à tous ------------> Mention spéciale à Stone et Le Poulpe, mais les autres, j'vous kiffe quand même.
  13. J'ai l'impression que le corps fileté n'est pas entièrement rentré....... J'vais voir demain virer dans un premier temps l'admission et essayer d'enlever ça avec le peu de prise que j'ai.......sinon, c'est la caisse entière qui vire...... Râl'sac ! Merci quand même la famille
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.