Aller au contenu

Problème ventilation habitacle golf 3 vr6


Messages recommandés

bonsoir tout le monde,

 

J’ai un gros soucis de ventilation dans l’habitacle le bouton pour allumer la ventilation de un à quatre rien ne marche donc j’ai commencé à démonter pour voir le moteur de la ventilation qui se trouve derrière la boîte à gants,

Là je vois le fils qui enclenche le moteur qui n’est branché souriant avez-vous plus de photos de la ventilation qui se trouve derrière la boîte à gants??? 
 

merci d’avance 

Lien vers le commentaire
Partager sur d’autres sites

Salut, je n'ai pas de photo à poster pour le moment, mais toi laisse une photo de ton branchement.

Sinon commence par contrôler tes fusibles, ensuite tu débranche la fiche avec les 2 gros fils rouge et marron  a côté de ton moteur, tu prend un multi-metre ou 2 fils et une ampoule et tu teste si tu as 12v qui arrive avec le contact mis et la ventilation sur 4.

Si tu as 12v ou que ta lampe témoin s'allume c'est ton moteur de ventilation est mort.

Si tu n'as rien, demonte ta commande de ventilation et regarde derrière, parreil tu dois avoir une prise avec un gros fils rouge, et 12v qui arrive dessus.

Ça arrive que le fils soit un peu fondu avec la prise.

Tien nous au courant et fait des photos.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton aide au fait le fil qui sort du commandateur et débrancher donc je sais pas où ile va,

c’est une bande de bricoleur qu’ils ont chipoter là-dessus 😞

Et le ventilateur a un fil rouge et un fil marron comme tu le dis mais les fil Marron il est branché nulle part donc ça aussi il y a un problème

Lien vers le commentaire
Partager sur d’autres sites

Ton fils marron doit ce brancher a la masse donc directement sur la carrosserie, c'est normal que ca ne fonctionne pas.

Met le fils marron sur une partie métallique de ta voiture et enclenche la ventilation, ya de grande chance pour que ca reparte.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, BenGy78 a dit :

Ton fils marron doit ce brancher a la masse donc directement sur la carrosserie, c'est normal que ca ne fonctionne pas.

Met le fils marron sur une partie métallique de ta voiture et enclenche la ventilation, ya de grande chance pour que ca reparte.

Slt Oui je m’en doute mais le câble pour enclenché le moteur ou ile ça tu sais ? 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.