Aller au contenu

vauch

Membres
  • Compteur de contenus

    139
  • Inscription

  • Dernière visite

À propos de vauch

  • Rang
    Merguez
  • Date de naissance 15/07/1984

Information

  • Genre
    Homme
  • Location
    Auxerre 89
  • Intérêts personnels
    VW

Véhicule

  • Modèle
    en cours
  1. oui je rabaisse ma merguez samedi et je pause les jantes en 17
  2. en meme temps les barres sont majoritairement rouge...donc c'est comme ça c'est discret le capot fermé ^^
  3. ce ne sont quand meme pas vos commentaires qu'il l'on poussé à la vente ?
  4. 17978 - Engine Start Blocked by Immobilizer attendre 2 min avant de remettre le contact! PS : les fonctions peuvent varier selon la version de vag-com et le matériel utilisé.
  5. j'ai refait un diag en supprimant les défauts !! c'était vendredi. Il ne sont pas réapparus du weekend...
  6. et avec la clim Pour la clé et l'immotronic, il faut passer par vagcom et faire un codage mais j'ai plus la procédure en tete si besoin je la retrouve (je l'ai sur papier)
  7. niveau immotronic ba oui elle démarre nickel depuis que j'ai ré-associé ma clé. Le débitmètre je n'ai pas de symptôme je crois (sauf au démarrage a froid elle est a 1100TM) La conso je fais 360km par plein mais uniquement de la ville ça me parrait normal (votre avis) en le débranchant, elle marchait moins bien. ce midi je vais effacer les log hier j'ai oublié de prendre le pc du boulot. Pour la sonde ça coûte 15€ chez VW donc ça va et le débitmètre 142€ chez VW mais pas encore complètement HS donc j'ai le temps
  8. mais non pas merguez car ça viens d'arriver. Je vais changer ma sonde de LDR Le débimetre à peut etre était malmené quand j'ai changé mon filtre a air donc j'ai débranché/rebranché et il fuat que ce soir j'efface les logs pour voir si je dois le changer ou pas. Mais a part le log dans le diag je ne ressent pas de différences, quels sont les symptomes d'un débimetre HS
  9. les mecs, j'ai besoin de vous voici un petit diag vous pouvez me donner votre avis ? Address 01: Engine Controller: 021 906 256 Component: MOTRONIC M3.8.1 HS V02 Coding: 00000 Shop #: WSC 01111 3 Faults Found: 17978 - Engine Start Blocked by Immobilizer P1570 - 35-10 - - - Intermittent 00522 - Engine Coolant Temperature Sensor (G62) 27-10 - Implausible Signal - Intermittent 00553 - Mass Air Flow Sensor (G70) 31-10 - Open or Short to Ground - Intermittent Readiness: N/A
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.