Aller au contenu
Kenny

[Golf VR6] La Golf VR6 à Kenny (j'ai pris ma décision !!)

Messages recommandés

Par contre, 2 fois sur le trajet, le témoin d'huile à clignoté avec le "bip bip" du compteur :aimentine: Arret quelques instants, redémarrage. Plus rien.

Et ça 2 fois. J'ai vérifié le niveau d'huile, il était bon. Je comprends pas trop.

Tu n'aurais pas inversé le branchement des 2 sondes par hasard?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci les gars pour vos encouragements !

Ça fait plaisir ;)

Tu n'aurais pas inversé le branchement des 2 sondes par hasard?

Je me suis posé la question. J'ai pas mal réfléchi quand je les ai rebranchées. Mais j'avais un doute quand même.

Une des sondés est noire l'autre bleue. J'ai branché le fil bleu sur la sonde bleue et le jaune sur la noire.

(Toutes les sondes sont neuves)

Je crois que quand le témoin s'est allumé, j'avais légèrement dépassé les 2000 tr/min. J'ai essayé de ne pas dépasser ce régime sur tout le trajet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Chapeau bas monsieur Kenny. Pour tes problèmes de sonde il me semble bien que j'avais inversé les 2 également et j'avais les mêmes symptômes. Enfin c'est JNO qui avait inversé les sondes :MDR85:

Partager ce message


Lien à poster
Partager sur d’autres sites

:lol:

J'essayerai d'inverser alors. Pourtant d'après la donc technique, je me suis pas planté mais bon, à voir :stuart:

Sinon y a un truc que j'avais pas prévu... J'avais récupéré des AB et le faisceau élec de la face avant qui va avec.

J'ai installé le faisceau sur ma face avant au remontage mais je me suis rendu compte en remontant les phares qu'il n'y a pas les connecteurs pour leur réglage en hauteur :pinch:

Faudra que je récupère les fils+connecteurs sur mon faisceau d'origine pour les remettre sur l'actuel. Faut que je réussisse à sortir les cosses de la prise ronde...

Partager ce message


Lien à poster
Partager sur d’autres sites

:lol:

J'essayerai d'inverser alors. Pourtant d'après la donc technique, je me suis pas planté mais bon, à voir :stuart:

Sinon y a un truc que j'avais pas prévu... J'avais récupéré des AB et le faisceau élec de la face avant qui va avec.

J'ai installé le faisceau sur ma face avant au remontage mais je me suis rendu compte en remontant les phares qu'il n'y a pas les connecteurs pour leur réglage en hauteur :pinch:

Faudra que je récupère les fils+connecteurs sur mon faisceau d'origine pour les remettre sur l'actuel. Faut que je réussisse à sortir les cosses de la prise ronde...

Tu n'avais pas des problème de compteur avant ?

change de compteur ,c'est peut-être lui qui déconne.

pour le faisceau il te faudra l'outil .

624731DSCN0451.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Le compteur je l'ai changé. J'avais plus de compte tour et le témoin d'huile clignotait des le démarrage.

La c'est pas la même chose. J'espère que c'est pas grand chose.

Sinon pour le rodage, vous conseillez de faire comment ? :stuart:

Partager ce message


Lien à poster
Partager sur d’autres sites

Démarrage, rupteur, burn, frein à main, coupure du contact. Laisser reposer....

:MDR85:

Bon j'ai essayé d'inverser les 2 sondes. Résultat : le témoin clignote des le démarrage.

J'ai essayé de débrancher la sonde haute pression et dans ce cas, le témoin ne s'allume plus.

Donc soit la sonde est HS (pourtant neuve), soit il y a autre chose :shuriken:

Partager ce message


Lien à poster
Partager sur d’autres sites

:MDR85:

Bon j'ai essayé d'inverser les 2 sondes. Résultat : le témoin clignote des le démarrage.

J'ai essayé de débrancher la sonde haute pression et dans ce cas, le témoin ne s'allume plus.

Donc soit la sonde est HS (pourtant neuve), soit il y a autre chose :shuriken:

les sondes de pression d'huile ont un fonctionnement simple .

c'est un interrupteur entre la masse (support de filtre a huile ) et la cosse male , il se ferme lorsque la pression indiquée dessus est atteinte .

tu peux tester les sondes à l'ohmètre

moteur arrêté et froid .

il faut juste débrancher la cosse dessus , puis mettre ton multimètre en ohmètre et mettre la pointe test noir sur la masse de la batterie puis la pointe test rouge sur la cosse male de la sonde

essai sur la sonde basse et haute pression..

si les sondes ont une résistance élévé ou infinie c'est good

essai de tester le faisceau

débranche les cosses des sondes puis débranche le connecteur du compteur

ensuite fait un test à l'ohmètre entre la massede la batterie puis le fil jaune de la sonde

puis entre la masse de la batterie et le fil bleu .

si le faisceau est bon , résistance élevée ou infinie

Partager ce message


Lien à poster
Partager sur d’autres sites

Je testerai. Par contre doit y avoir une différence entre les 2, d'après le schéma élec, y en a une ou le contact est est normalement fermé et l'autre normalement ouvert :stuart:

Ce que je sais pas, c'est quand le contact s'ouvre ou se ferme.

Par contre, je suis en train de me demander si c'est pas mon filtre à huile. Quand je l'ai mis, il se mettait pas super bien dans la cloche et en revissant la cloche sur son support, à la fin du vissage, j'entendais le filtre à huile "ripper" sur les petites "lames" au fond de la cloche plastique.

Je me demande s'il ne serait pas trop près d'une sonde de pression d'huile du coup.

Je vais voir pour changer le filtre à huile. Ca m'a vraiment paru bizarre quand je l'ai changé, c'est la première fois que ça me faisais ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

T'es sur d'avoir le bon filtre et que ce n'est pas celui d'obd2?

c'est ce que j'allais dire , quand j'ai changé mon support de filtre a huile .le mec de vw m'a filé le modèle odb2 , peut etre que le odb1 ne se fait plus et que c'est le produit de remplacement.

du coup je suis passé en filtre odb2 .

sinon pour le plan élec des sondes de pression d'huile , je n'arrive pas à le trouver dans mon dossier .

si tu l'as ,ça m'interesse. ^_^

Partager ce message


Lien à poster
Partager sur d’autres sites

Le filtre ODD2, il a des parties en métal non ? (dessus et dessous)

J'avais eu ça au début quand je l'ai commandé, et je l'ai renvoyé pour commander le bon. Il ressemble bien au filtre que j'avais avant (j'ai encore le vieux filtre).

Et puis je crois qu'un filtre d'ODB2 ne va pas si ? Il ne doit pas bien rentrer dans la cloche.

steven : je mettrai le schéma élec un peu plus tard ;) T'as changé ta cloche de filtre à huile pour mettre un d'ODB2 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai changé le boitier complet ,on me l'a livré avec la cloche odb2 en plastique noir.

de mémoire il n'y a pas de métal dans le filtre odb2 , après tout dépend du contructeur .

Modifié par steven35

Partager ce message


Lien à poster
Partager sur d’autres sites

ne te fie pas au photo sur des site comme oscaro ,même les dimensions entre marque sont differentes. :pinch:

recherche dans tes factures pour savoir la ref de la cloche vw et la ref du filtre

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai vérifié sur le catalogue en ligne de Mann Filter et aussi de Knecht, ils disent la même chose. Modèle en métal jusque moteur 176889 et ensuite modèle plastique.

Mon moteur est dans le 1er cas.

Je vais essayer de voir si je retrouve une facture VW avec le filtre à huile. Mais mon filtre n'est plus dispo chez eux...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de regarder mes factures VW. La réf de mon filtre est 021 115 562. Et ça correspond bien au modèle métal que j'ai montré...

Donc je me suis bien planté.

Et apparement toujours dispo chez VW en fait.

Pourtant je me souviens pas avoir eu un filtre en métal chez VW. Ce qui est sur, c'est que celui que j'ai, je l'ai trouvé bizarre quand je l'ai installé.

Je vais recommander un filtre et on verra bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.