Aller au contenu

Messages recommandés

Bonjour à tous,

 

Si vous avez lu ma prez, vous savez donc que j'ai un VR5 à défaut de trouver un VR6 à restaurer :)

J'ai récupéré ce VR5 en connaissance de ses problèmes (que je pensais néanmoins moins compliqués !).

Je n'aurais pas eu l'idée de poster ici avant que plusieurs personnes me dise que mon VR5, de 1998, était finalement un VR6 coupé (vrai/faux ?)

 

Après avoir regardé les diagrams et éclatés, on a pas vraiment les même moteurs, mais ils sembleraient que plusieurs défaillances s'expliquent de la même façon.

 

Voici la mienne

Après avoir découvert une durite pendante (dans le vide quoi), j'ai découvert qu'elle devait se relier à un bocal de vide. Bocal de vide qui était déjà relié à une durite qui partait vers le côté conducteur (?). Il semblerait que ce soit pour la climatronic (ça marche par dépression ça ?) ou les freins. Après ne pas avoir osé la débrancher pendant quelques temps, j'ai finalement débranché le truc, et branché mon circuit de vide dessus (comme tous les schémas et éclatés le suggèrent).

 

J'en viens donc au problème de ma passat :

- A froid, ralenti stable, RAS, par contre elle pue les gazs d'échappement (EGR ?), avant que la chaleur n'atteigne 90, je peux prendre les tours assez facilement (même si je sens qu'elle a lu cul lourd).

- Une fois à 90°, elle ne dépassera plus les 2800 (ou avec douleur), en hoquetant, tremblant et surconsommant. On dirait un "safe mode". Son ralenti toujours ok, mais un peu moins odorante.

 

Avez-vous rencontré ce genre de soucis sur vos voitures ?

Au début, je me suis dit : Ok, une vanne EGR ou un débitmètre KO ça, mais débitmètre neuf, et vanne EGR semble en bonne santé (je l'ai décrassée)

 

Ce que j'ai déjà fait :

- RIEN en code erreur sur VCDS

- Circuit de vide semble ok (je suis preneur sur vous avez les bon branchements des durites pour les électrovannes EGR et de la boite à vide)

- Electrovannes OK et test actionneurs VCDS ok

- EGR semble ok, à la pompe à dépression "j'entends" la membrane, résistance à l'aspiration, résistance à la pression

- boite à vide (sur l'admission pour passer du circuit court / long) semble également ok (mais branchement sur electrovanne pas certain)

- Les valeurs au débitmètre semble bonnes (peut-être faible, mais corrélée avec le boitier papillon faiblement ouvert = safe mode ?)

- Débitmètre débranché, aucuns changements dans la comportement moteur - mais apparition d'un code erreur.

- Corps papillon changé

- Catalyseur et lambda neufs (j'ai douillé)

- Changement des joints d'admission inférieur et supérieur

 

J'ai utilisé la fonction "test" de VCDS,

J'ai eu :

EGR : ok
Chauffage Lambda Sonde: ok
Lambda Sonde: ok
Air conditionné : ok
Injection air secondaire : ECHEC (mais le test VCDS des actionneurs est bon, j'entend la pompe se lancer/se couper/se lancer/ se couper)
Evaporative Emissions: ok
Chauffage Catalyseur: ok
Catalyseur : ECHEC

 

Pas mal de chose pointe sur l'EGR, mais le "test du doigt" est négatif, pas de suie, et VCDS semble le détecter ? (+ le fait que la membrane semble ok ?)

Le fait qu'elle résiste à la pression et aspiration est normal ?

 

Je viens de vous résumer environ 3 mois de tests (j'ai eu d'autres pb avant, vibrations dans toutes la voiture à l'accélération = pack de bobine KO).

J'ai pour le moment lâché l'idée de comprendre la durite libre (son branchement / débranchement change rien) mais peut-être que le circuit n'est pas étanche plus haut.

 

N'hésitez pas si tout cela vous amène des questions ou des suggestions,

Bien à vous

David

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'alimente mon sujet, il pourra peut-être servir à d'autres :) 

Je viens de trouver une durite rigide fendue entre la pompe à injection d'air secondaire et la vanne EGR.

Je n'avais pas remarqué, mais la pompe ne s'activait jamais au démarrage à froid.

 

Après réparation avec les moyens du bord (avant d'investir), la pompe se remet bien en route au démarrage.

Test sur route dans la journée.

 

Je vous tiendrais au courant,

Merci,

Lien à poster
Partager sur d’autres sites
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.