Aller au contenu

Messages recommandés

Salut, je viens d’acheTer une golf vr6 boîte auto sans aucun historique (comme on les aiment ici) car je cherchais le prix. C’est un obd2 de 1997 grise claire. Elle tourne très mal , sent l’essence par l’échappement ,fume noir et cale à la décélération et au feu rouge. J’aiMerais avoir votre aide pour la réparer et profiter avec.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

 

Essai de te procurer un VAGCOM afin de faire une lecture des codes défaut et éviter de changer tout et n'importe quoi. Commence aussi par reprendre à zéro l'entretien.. Vidange, filtration, bougies etc.. et une prise de compression histoire d'aller jusqu'au bout du diagnostic aussi :) 

 

Bon courage à toi ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Alex586 a dit :

Salut, 

 

Essai de te procurer un VAGCOM afin de faire une lecture des codes défaut et éviter de changer tout et n'importe quoi. Commence aussi par reprendre à zéro l'entretien.. Vidange, filtration, bougies etc.. et une prise de compression histoire d'aller jusqu'au bout du diagnostic aussi :) 

 

Bon courage à toi ! 

Salut, je l’ai passer au vag com

j’ai ça 

EF711C75-C096-4307-A122-FDF0BAA91A58.png

C1619830-CE34-4C7B-B6CC-C1599AC5314B.png

6EDF9F57-E252-4996-974E-E7E042DFCDD8.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca m etonne pas que ton debimetre soit HS, sauf erreur de ma part, le debimetre gere l apport d air donc mauvais melange et donc odeur d esnce a la sortie, tes bougies doivent etre pourries aussi du coup.

N oubli pas une bonne vidange de boite avec la crepine aussi.

 

J avais eu un climatronic sur mon syncro a l epoque, ca marchait jamais ou toujours chaud meme l 'ete, il vaudrait peut etre mieux le remplacer

par un bloc clim traditionnel si pas trop compliqué a modifier.

Modifié par NICO40

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/06/2019 à 14:24, NICO40 a dit :

Ca m etonne pas que ton debimetre soit HS, sauf erreur de ma part, le debimetre gere l apport d air donc mauvais melange et donc odeur d esnce a la sortie, tes bougies doivent etre pourries aussi du coup.

N oubli pas une bonne vidange de boite avec la crepine aussi.

 

J avais eu un climatronic sur mon syncro a l epoque, ca marchait jamais ou toujours chaud meme l 'ete, il vaudrait peut etre mieux le remplacer

par un bloc clim traditionnel si pas trop compliqué a modifier.

Tu pense que ça peut venir du débitmètre le cafouillage moteur et l’odeur d’essence à l’échappement ? La boîte auto peut influer sur le comportement moteur? La voiture a pris la grêle ce week-end la haine.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, problème résolu, l’anci Propriétaire avait monter le debimetre dans le mauvais sens. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/07/2019 à 13:01, Avus1 a dit :

Bonjour, problème résolu, l’anci Propriétaire avait monter le debimetre dans le mauvais sens. 

Le truc improbable ! :whip:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Alex586 a dit :

:blink:

 

:boulay:

 

Bonne nouvelle, pas cher la réparation :)

Gratuite même.

 

Il y a 12 heures, StoOnHead a dit :

Le truc improbable ! :whip:

Incroyable même, les 2 anciens propriétaires étaient des négociants automobile.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 20/07/2019 à 19:35, Avus1 a dit :

Merci mais c‘est en anglais 

Google traduction est surement ton ami !

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/07/2019 à 12:47, steven35 a dit :

Dans le tuto vagcom,  j'avais mis la liste des défauts en français :)

Ok merci

 

Le 01/08/2019 à 11:37, jacqueslebon a dit :

Bon courage à toi pour les réparations :O

 

Le 01/08/2019 à 11:37, jacqueslebon a dit :

Bon courage à toi pour les réparations :O

Merci  

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j’ai besoin d’aide . Ma golf s’est mise a saccader et brouter a l’acceleration. Ça tremble tellement qu’on voit le reflet des phares trembler sur les panneaux de signalisation. Cela s’est produit lors d’une accélération à 5500 tr/ minute. Merci d’avance pour votre aide 

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.