Aller au contenu
Kevleo69

[Golf III VR6] Obd 1 RECARO 92´´

Messages recommandés

Il y a 2 heures, fancars76 a dit :

Ah yes c'est vrai qu'il était pas mal sa réplique vr6. 

 

Hate de voir tout monté ;)

Oui la réplique est pas vilaine, j’ai commandé aussi le joint de lunette arrière OEM.

 

il y un legé point de rouille je vais le faire pour qu’au printemps elle soit top. 

 

Apres je m’occupe de virer la ligne de keke.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, fancars76 a dit :

Ça va être parfait. 

Et merde elle était sympa cette ligne de kéké :lol:

 

Tu remets tout stock avec inter et silencieux en 1bloque ou tu mets un manchon ? ? 

 

Je remet un manchon du coup.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 38 minutes, fancars76 a dit :

OK ok... Moi j'aurais descendu le trin arrière.. Mais bon :lol:

Il fait surtout trouver une ligne pas coupé..:whistling:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, les gars besoin d’infos, la dernière j’ai testé un autre calculateur et ça faisait claquer un relais quand je mettais le contact.

 

Photo: ( En haut le mien)

 

Juste les étiquettes sur le côté était différente, mais devant même référence vw et Bosch.

 

 

E44B02C3-57F6-4599-B8EE-FA75CD2C4087.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 22 minutes, Alex586 a dit :

Tu sais identifier quel relais claque ? 

Je t’avoue que j’ai pas cherché.. J’ai viré le calculateur directement 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je me doute.. 

Et ce calculateur fonctionnait bien sur un autre VR ? 

 

Je dirais oui pour inverser les puces, tant que les,versions de Calculateur sont similaire (OBD1<->OBD1), à vérifier. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Alex586 a dit :

Oui je me doute.. 

Et ce calculateur fonctionnait bien sur un autre VR ? 

 

Je dirais oui pour inverser les puces, tant que les,versions de Calculateur sont similaire (OBD1<->OBD1), à vérifier. 

Oui le calculateur fonctionnait parfaitement. Je réglerais ça plus tard.

 

Sinon ça y le Recaro est chez le sellier depuis ce matin..

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, fancars76 a dit :

C'est bien ça tac tac tac... Ça change du broap :lol:

Oui c’est sympa! Le rythme est sympa.:lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Boris a dit :

maladie bien connu le ta tac tu peut en chercher un autre:lol:

Apparemment ! Est si je transfert l’eprom?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'y connais rien en électronique et je me suis jamais tenté à ça, Kenny qui touche bien en éléctronique l'a pourtant changé aussi sur le siens y a quelques année, donc je pense pas que ça soit simple a réparer

moi ça  me l'avais fait sur mon obd1 de la pub Volkswagen il avais pas aimé l'immobilisation quant j'avais restauré le moteur...:wacko:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Boris a dit :

j'y connais rien en électronique et je me suis jamais tenté à ça, Kenny qui touche bien en éléctronique l'a pourtant changé aussi sur le siens y a quelques année, donc je pense pas que ça soit simple a réparer

moi ça  me l'avais fait sur mon obd1 de la pub Volkswagen il avais pas aimé l'immobilisation quant j'avais restauré le moteur...:wacko:

En faite on ma prêté un calculateur Boris et en le branchant il me faisait claquer un relais. Donc j’ai renvoyé le calculateur et remis le mien.

Partager ce message


Lien à poster
Partager sur d’autres sites

En cherchant voilà ce que j’ai trouvé.. Avec acharnement.

 

Je vais leurs téléphoner cette semaine s’il est possible de mettre la gestion OEM.

AE0EF5FF-C11A-47F0-94F1-C840C499BDF0.jpeg

047DA7F8-CAE8-41AB-896C-E1E8B88F8635.jpeg

CAD0A52C-3D3B-4B3B-BCAA-38497A1ACF83.png

13A7D504-A455-4F6B-803B-0E5C768A8EDC.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quel relais qui claquais ?

 

Effectivement, j'avais eu le souci aussi, dès que je mettais le contact, le relais de la pompe à essence n’arrêtait pas de claquer / "clignoter".

Pas de souci pour démarrer le moteur et rouler mais ça me gonflait :lol:

 

J'ai jamais trop essayé de chercher, je m'y connais un peu en élec, mais je suis pas sur que ce soit à ma portée pour autant. 

Faudrait que je passe un peu de temps dessus pour investiguer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Kenny a dit :

C'est quel relais qui claquais ?

 

Effectivement, j'avais eu le souci aussi, dès que je mettais le contact, le relais de la pompe à essence n’arrêtait pas de claquer / "clignoter".

Pas de souci pour démarrer le moteur et rouler mais ça me gonflait :lol:

 

J'ai jamais trop essayé de chercher, je m'y connais un peu en élec, mais je suis pas sur que ce soit à ma portée pour autant. 

Faudrait que je passe un peu de temps dessus pour investiguer.

C’est exactement ça! J’ai eu la personne qui a fait la reprog il trouvait dommage de la viré.. et il m’a dit que n’impo Quelle eprom obd 1 s’adaptait.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai jamais essayé, mais si le calculateur est le même, y a pas de raison qu'en swap de l'eeprom ne fonctionne pas ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Kenny a dit :

J'ai jamais essayé, mais si le calculateur est le même, y a pas de raison qu'en swap de l'eeprom ne fonctionne pas ;) 

Apparement elles sont toutes compatible.

Partager ce message


Lien à poster
Partager sur d’autres sites

×

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.