Aller au contenu

VW Golf VR6 92'


Messages recommandés

Pour moi c'est bon, ça ne se joue pas non plus à 2mm près. Si après plusieurs tours de roue, rien ne touche ou pas de point dur, c'est ok. A voir ensuite le calage par rapport au bas moteur. Il est où le repère denté sur la boite? Il est calé?

Modifié par Stone
Lien vers le commentaire
Partager sur d’autres sites

Il y a 8 heures, steven35 a dit :

Pour moi c'est pas bon. 

 

L'encoche de l'arbre a cames de droite n'est pas droite

 

Je me suis fait la même réflexion, mais si je décale d'une dent à gauche ce ne sera pas droit non plus, non ? En en passant une cale de 3-4mm à plat contre la culasse ça passe :mellow:

 

Il y a 6 heures, Stone a dit :

Pour moi c'est bon, ça ne se joue pas non plus à 2mm près. Si après plusieurs tours de roue, rien ne touche ou pas de point dur, c'est ok. A voir ensuite le calage par rapport au bas moteur. Il est où le repère denté sur la boite? Il est calé?

 

Rien de tout ça, aucun point dur. Elle démarre au quart et tourne rond. 

 

Tu soulèves un point intéressant car après contrôle, je n'ai vu aucun repère sur ma poulie de vilo et ni sur la cloche d'embrayage :online2long:

Qqn a une photo du repère côté cloche d'embrayage ? Car pas moyen de voir qqch qui y ressemble ! J'ai fait 12 fois sur le tour sur la poulie de vilo et pareil, quand je regarde la Revue VW je ne vois rien qui y ressemble. Mon soucis doit être la je pense.. 

 

Merci de votre aide les gars, c'est cool :wub:

Lien vers le commentaire
Partager sur d’autres sites

Put***.. Je pense que je vais contrôler à nouveau mon calage.. Y a pas, ça doit venir de ça ! OK le haut est bien calé, mais si j'ai une dent de décalage avec le bas, ça n'ira jamais.. 

 

D'après vous et vos expérience, une dent d'écart avec le bas, ça tourne ? Ça touche les pistons ? 

 

:se-gratte-le-crane:

Lien vers le commentaire
Partager sur d’autres sites

Il faut que les 2 encoches des 2 AAC soient bien parallèles au plan latéral de la culasse. Pour le bas moteur, tu as un repère denté en soulevant le bouchon noir sur la boite près du récepteur d'embrayage, sous la pipe d'eau. Et tu dois voir ça:

Image associée

 

La, le bas moteur est au PMH.

 

Sinon à l'ancienne, tu mets le bas moteur au PMH: tu enlèves la bougie du cylindre 1 (celui en haut à gauche en étant face au moteur), et dans le puits de bougie, tu y places un tournevis (et rien d'autre!) assez long et tu tournes le bas moteur jusqu'à ce que le piston soit le plus haut possible. Là, ce sera bon. Puis tu cales les AAC. 

Modifié par Stone
Lien vers le commentaire
Partager sur d’autres sites

Top la photo, merci ;)

 

J'ai fait la deuxième méthode @Stone, j'ai pris la jauge à huile et au point le plus haut (sur les 4 Tours) j'ai pris les photos qui sont au dessus !

 

Je vais aller contrôler si je tombe au même endroit :shifty:

 

Lien vers le commentaire
Partager sur d’autres sites

Hello l'équipe ! 

 

Du nouveau.. 

 

:boulay: 

 

La Golf tourne et cette fois-ci sans code défaut et même si je n'ai fait que 500M, ça tourne bien mieux !! 

 

La cause ? 

 

IMG_20190612_223603.thumb.jpg.f3344b24471f143724b24d3ccd0088d1.jpg

 

Voici le calage des AAC une fois le PMH au niveau boîte en place... 

Une dent en retard aux AAC.. :whistling:

 

La voilà répartie !! Enfin pas si vite.. Je pense que je suis en train de goûter à la fiabilité légendaire des VR6 :lol: Mon démarreur est en train de me lâcher.. :1234567: Il me semble avoir vu un tuto ici pour la réfection des démarreur, je vais y jeter un œil. 

 

Merci encore pour votre aide les mecs :kahn21:

 

Lien vers le commentaire
Partager sur d’autres sites

OK Merci, je vais m'occuper de de son cas :cool:

 

Sinon 80Kms effectué ce soir à allure modéré sur les 70 premiers puis j'ai poussé un peu plus tout en restant progressif jusque 5000Trs la 2, 3 et la quatrième afin de voir si tout se porte bien et RAS. Ça fait du bien, elle n'a jamais aussi bien marché !! :appl005:

Souple, saine, pas de bruit suspect, pas de fumée, top ! 

 

Demain je contrôle mes niveaux voir si rien a bouger, si pas de fuite ou autre et ce sera une bonne chose de faite !! 

 

Reste les SB de train arrière et une géométrie complète :happy:

Lien vers le commentaire
Partager sur d’autres sites

il y a 39 minutes, Alex586 a dit :

J'ai d'ailleurs acheter un outil pour insérer les SB arrière. Donc pas de misère de ce côté là.. Normalement.. Le plus difficile sera donc de les sortir :huh:

Je suis comme toi pour mes 2 G3, sb arrieres a changer. Tu a pris quoi comme outils pour les remettre, je me dirige vers du superpro pour la facilité de mise en place.

Dur dur les origines sans matosse.

Lien vers le commentaire
Partager sur d’autres sites

Pour demonter le vieux silent bloc,  faut defoncer le caoutchouc a coup de foret. 

 

Lorsque la partie centrale dégage,  faut couper la bague externe  en montant la lame d'une  scie a metaux a l'interieur du trou.

 

Pour remonter le nouveau silent bloc.  

tige fileté de 12 mm, écrous,grosses rondelles epaisse et un bouchon de bouteille de gaz modifé. ( voir sur mon topic)

 

 

Modifié par steven35
Lien vers le commentaire
Partager sur d’autres sites

Merci Steven, je comptais tenter cette procédure pour les sortir et je vois que ça marche, impecc ;)

Par contre, sans tomber l'essieu complètement, ça pose pas de soucis ? Je voudrais juste le descendre suffisamment pour réaliser l'opération et ne pas ouvrir le circuit de Frein.. :sleep:

 

@NICO40 je te mets une photo ce week-end de ce que j'ai. 

Lien vers le commentaire
Partager sur d’autres sites

 Share

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.