Aller au contenu
Invité Olivier64100

Démonter régulateur de ralenti

Messages recommandés

Invité Olivier64100

Bonjour,

Mon ralentis n'est pas hyper stable, il a tendance à faire le yoyo de temps à autre (à chaud).

J'ai remarqué que beaucoup d'entre vous l'ont démonté puis nettoyé, où se trouve t-il exactement et est-il facilement démontage pour un novice en mécanique ? J'ai commencé mon apprentissage sur le VR, je rappelle que je n'avais jamais mis les main dans un moteur avant.

Grâce à ce fofo mon VR n'est pour l'instant jamais été dans un garage (sauf pour le montage des pneus sur jantes BBS...) :stuart:

Merci de vos précieux conseils ! :appl005:

:wub:

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce truc-là:

reg2p.jpg

Il se trouve sous le cache supérieur noir. Tu le démontes et tu fous du dégrippant dedans, tu laisses sécher et tu remontes. Par contre, si il n'a jamais été démonté et est toujours attaché avec des colliers à pression, prévois des colliers de rechange.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Olivier64100

Merci Stone

Le cache c'est donc celui entouré en rouge lie de vin classe ?

Obligé de retirer les fils de bougie ? Car je n'ai pas la clé spéciale... Enfin va bien falloir que je me la procure un jour ! :aimentine:

101110102948599905.jpg

Sur ta photo mis à part les 2 colliers je ne vois pas de vis. Normal ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui il faut retirer le cache que tu montres. Pour retirer les fils de bougie, pas besoin de débrancher les fils sur la bougie, tu les débranches du bornier d'allumage. Ils sont numérotés et de longueurs différentes, tu peux pas te tromper.

Et sinon, il n'y a pas de vis, ce ne sont que des colliers.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Olivier64100

Super ce tuto ! Merci beaucoup, en effet ça a l'air très simple.

Par contre concernant les fils de bougies je ne sais pas quoi en penser. C'est vrai que j'ai pas pensé à les débrancher de l'allumage au lieu de la bougie elle même, ce qui m'éviterais d'acheter la fameuse clé... Mais ça s'enlève en tirant dessus ou non ? :89:

Partager ce message


Lien à poster
Partager sur d’autres sites

Super ce tuto ! Merci beaucoup, en effet ça a l'air très simple.

Par contre concernant les fils de bougies je ne sais pas quoi en penser. C'est vrai que j'ai pas pensé à les débrancher de l'allumage au lieu de la bougie elle même, ce qui m'éviterais d'acheter la fameuse clé... Mais ça s'enlève en tirant dessus ou non ? :89:

Oui mais c'est pas terrible comme l'a dit Wize. Tu risquerais d'en arracher un si ils sont abimés.

Partager ce message


Lien à poster
Partager sur d’autres sites

Super ce tuto ! Merci beaucoup, en effet ça a l'air très simple.

Par contre concernant les fils de bougies je ne sais pas quoi en penser. C'est vrai que j'ai pas pensé à les débrancher de l'allumage au lieu de la bougie elle même, ce qui m'éviterais d'acheter la fameuse clé... Mais ça s'enlève en tirant dessus ou non ? :89:

Ouai, il va me servir aussi car le ralenti commence a avoir quelque faiblesse de temps en temps a chaud (mais pas souvent).

Merci

Modifié par zakadit

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelle est donc la meilleure façon de procéder ? Retirer les fils côté bougie ? La clé vaut 30€ sur top wagen :aimentine:

http://www.topwagen.com/outil-pour-faisceau-dallumage-p-9488.html

stone ta dit vers l'allumage ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Olivier64100

stone ta dit vers l'allumage ;)

Oui j'ai bien lu, mais il a aussi précisé qu'il y a un risque de casse si les fils sont abimés.

Bon je vais test, en tirant en douceur... :innocent: va pas falloir avoir un coup de sang façon le poulpe...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai bien lu, mais il a aussi précisé qu'il y a un risque de casse si les fils sont abimés.

Bon je vais test, en tirant en douceur... :innocent: va pas falloir avoir un coup de sang façon le poulpe...

Non, tu as mal compris (ou je me suis mal exprimé). Ca ne craint rien si tu tires au niveau du bornier. C'est coté bougies que ça pue.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Olivier64100

Non, tu as mal compris (ou je me suis mal exprimé). Ca ne craint rien si tu tires au niveau du bornier. C'est coté bougies que ça pue.

Ah !!! :MDR85:

:boulet:

En effet j'ai mal compris, je sais que ça craint côté bougie et qu'il ne faut jamais tirer dessus à la main.

Merci pour les explications, voilà encore un truc que je pourrais faire seul. :innocent:

Partager ce message


Lien à poster
Partager sur d’autres sites

pour info, je l'avais deja fait ce nettoyage, et ce n'etait pas concluant, le ralenti etant toujours instable, et le defaut a la valise etait toujours signalé

je l'ai fait changer, ca va beaucoup mieux, par contre la piece est en reliquat, ils ont galéré pour en avoir un neuf online2long

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Olivier64100

pour info, je l'avais deja fait ce nettoyage, et ce n'etait pas concluant, le ralenti etant toujours instable, et le defaut a la valise etait toujours signalé

je l'ai fait changer, ca va beaucoup mieux, par contre la piece est en reliquat, ils ont galéré pour en avoir un neuf online2long

Je croise donc les doigts !

Quand je démarre le ralentit se cale à 1500trs pendant 1 seconde et redescend à 1100 tours pendant 15 secondes. Puis 1000 tours et enfin 900 tours à chaud (800 tours quand je l'ai eu et sans faire le yoyo !!). Et à chaud il fait le yoyo quand je m'arrête...

Le ralentit à chaud est élevé je trouve, sur des vidéos de VR il se situe plus vers les 500trs quelles pièces peuvent être des facteurs de ce problème mis à part ce fameux régulateur ? :89:

Partager ce message


Lien à poster
Partager sur d’autres sites

500 c'est bas, moi c'était 950 a froid et 800 a chaud

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Olivier64100

500 c'est bas, moi c'était 950 a froid et 800 a chaud

Mais mon ralentit est quand même haut je trouve...

Partager ce message


Lien à poster
Partager sur d’autres sites

sonde d'eau, elle vaut une vingtaine d'euro ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

sur la pipe d'eau

prise bleue :sorcerer:

photo0022zw5.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Olivier64100

sur la pipe d'eau

prise bleue :sorcerer:

photo0022zw5.jpg

Ah !! Désolé faut vraiment que je retienne ces fameuses couleurs. Je ne connais que la marron (clim si je me maloude pas ??)

Cette sonde aurait-elle un lien direct avec le ralentis ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah !! Désolé faut vraiment que je retienne ces fameuses couleurs. Je ne connais que la marron (clim si je me maloude pas ??)

Oui c'est exact.

Cette sonde aurait-elle un lien direct avec le ralentis ??

Carrément! Elle gère le "starter".

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.